<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>277 JVG - Sofortvollzug rechtens - WILD UND HUND</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wildundhund.de/xmlrpc.php" />
    <meta property="og:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png" /><link rel="icon" type="image/png" href="https://wildundhund.de/wp-content/uploads/sites/2/2016/11/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="WILD UND HUND – seit 1894 das Jagdmagazin mit dem höchsten Anspruch an Information und Unterhaltung. 277 JVG Sofortvollzug rechtens"/>
<link rel="canonical" href="https://wildundhund.de/277-jvg-sofortvollzug-rechtens/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="277 JVG - Sofortvollzug rechtens - WILD UND HUND" />
<meta property="og:description" content="WILD UND HUND – seit 1894 das Jagdmagazin mit dem höchsten Anspruch an Information und Unterhaltung. 277 JVG Sofortvollzug rechtens" />
<meta property="og:url" content="https://wildundhund.de/277-jvg-sofortvollzug-rechtens/" />
<meta property="og:site_name" content="WILD UND HUND" />
<meta property="article:publisher" content="https://www.facebook.com/wildundhund.de" />
<meta property="article:author" content="https://www.facebook.com/wildundhund.de" />
<meta property="article:tag" content="277 JVG" />
<meta property="article:section" content="Jäger vor Gericht" />
<meta property="article:published_time" content="2017-12-06T09:50:14+01:00" />
<meta property="og:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png" />
<meta property="og:image:secure_url" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png" />
<meta property="og:image:width" content="302" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="WILD UND HUND – seit 1894 das Jagdmagazin mit dem höchsten Anspruch an Information und Unterhaltung. 277 JVG Sofortvollzug rechtens" />
<meta name="twitter:title" content="277 JVG - Sofortvollzug rechtens - WILD UND HUND" />
<meta name="twitter:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wildundhund.de\/","name":"WILD UND HUND","potentialAction":{"@type":"SearchAction","target":"https:\/\/wildundhund.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Feed" href="https://wildundhund.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Kommentar-Feed" href="https://wildundhund.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WILD UND HUND &raquo; iCal Feed" href="https://wildundhund.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; 277 JVG &#8211; Sofortvollzug rechtens Kommentar-Feed" href="https://wildundhund.de/277-jvg-sofortvollzug-rechtens/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-15577144-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15577144-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wildundhund.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://wildundhund.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.15' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.15' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wildundhund.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wildundhund.de/wp-content/themes/Newspaper/style.css?ver=8.1.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://wildundhund.de/wp-content/themes/Newspaper-child-WUH/style.css?ver=8.1.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://wildundhund.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wildundhund.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wildundhund.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wildundhund.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wildundhund.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wildundhund.de/?p=177150' />
<link rel="alternate" type="application/json+oembed" href="https://wildundhund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wildundhund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wildundhund.de/?wordfence_lh=1&hid=655580E278F5CE9603CB939B89CBC97E');
</script><style type="text/css">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</style>
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wildundhund.de"><link rel="https://theeventscalendar.com/" href="https://wildundhund.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wildundhund.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://wildundhund.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wildundhund.de/wuh/jagd/jagdrecht/",
                                "name": "Jagdrecht"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/",
                                "name": "Jäger vor Gericht"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wildundhund.de/277-jvg-sofortvollzug-rechtens/",
                                "name": "277 JVG &#8211; Sofortvollzug rechtens"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-177150 single-format-standard tribe-no-js 277-jvg-sofortvollzug-rechtens global-block-template-1 td-magazine single_template_5 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-567"><a href="/wuh/jagdmagazin-wild-und-hund/">JAGDMAGAZIN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a href="https://wildundhund.de/wuh/meldungen/">MELDUNGEN</a></li>
	<li id="menu-item-32403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32403"><a href="https://wildundhund.de/wuh/exklusiv/">WILD UND HUND Exklusiv</a></li>
	<li id="menu-item-37805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37805"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
	<li id="menu-item-29505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29505"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite-subnav&#038;utm_campaign=wuh%5Fwebseite%5Fabolink-subnav">ABO</a></li>
	<li id="menu-item-170978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170978"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite-subnav&#038;utm_campaign=wuh%5Fwebseite%5Fshoplink-subnav">SHOP</a></li>
</ul>
</li>
<li id="menu-item-29556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29556"><a href="https://wildundhund.de/wild/">WILD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29500"><a href="https://wildundhund.de/wuh/wild/federwild/">Federwild<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://wildundhund.de/wuh/wild/federwild/enten-und-gaense/">Enten und Gänse</a></li>
		<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li>
		<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://wildundhund.de/wuh/wild/federwild/huehnervoegel/">Hühnervögel</a></li>
		<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://wildundhund.de/wuh/wild/federwild/kormorane/">Kormorane</a></li>
		<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31784"><a href="https://wildundhund.de/wuh/wild/federwild/rabenvoegel/">Rabenvögel</a></li>
		<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://wildundhund.de/wuh/wild/federwild/tauben/">Tauben</a></li>
		<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://wildundhund.de/wuh/wild/federwild/wat-und-moewenvoegel/">Wat- und Möwenvögel</a></li>
	</ul>
</li>
	<li id="menu-item-29501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29501"><a href="https://wildundhund.de/wuh/wild/haarwild/">Haarwild<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31778"><a href="https://wildundhund.de/wuh/wild/haarwild/biber/">Biber</a></li>
		<li id="menu-item-29690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/">Haarraubwild<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-31775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31775"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/braunbaer/">Braunbär</a></li>
			<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/dachse/">Dachse</a></li>
			<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31772"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/fuchs/">Fuchs</a></li>
			<li id="menu-item-85168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/marderhund/">Marderhund</a></li>
			<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31774"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/mink/">Mink</a></li>
			<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31773"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/luchse/">Luchse</a></li>
			<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31771"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/woelfe/">Wölfe</a></li>
			<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31777"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/wildkatze/">Wildkatze</a></li>
		</ul>
</li>
		<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://wildundhund.de/wuh/wild/haarwild/hasen/">Hasen und Karnickel</a></li>
		<li id="menu-item-29703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29703"><a href="https://wildundhund.de/wuh/wild/haarwild/nutria/">Nutria</a></li>
		<li id="menu-item-29696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29696"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/">Schalenwild<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-31769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31769"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/bison/">Bison</a></li>
			<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/damwild/">Damwild</a></li>
			<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31768"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/elchwild/">Elchwild</a></li>
			<li id="menu-item-31766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31766"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/gamswild/">Gamswild</a></li>
			<li id="menu-item-31767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31767"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/muffelwild/">Muffelwild</a></li>
			<li id="menu-item-31765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31765"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rehwild/">Rehwild</a></li>
			<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rotwild/">Rotwild</a></li>
			<li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/schwarzwild/">Schwarzwild</a></li>
			<li id="menu-item-31764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31764"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/sikawild/">Sikawild</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29557"><a href="https://wildundhund.de/jagdhunde/">JAGDHUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33389"><a href="https://wildundhund.de/wuh/hunde/hund-allgemein/">Hund allgemein</a></li>
	<li id="menu-item-29487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29487"><a href="https://wildundhund.de/wuh/hunde/haltung-und-pflege/">Haltung &#038; Pflege</a></li>
	<li id="menu-item-29488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29488"><a href="https://wildundhund.de/wuh/hunde/hund-und-recht/">Hund &#038; Recht</a></li>
	<li id="menu-item-29489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29489"><a href="https://wildundhund.de/wuh/hunde/hundeausbildung/">Hundeausbildung</a></li>
	<li id="menu-item-29986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986"><a href="https://wildundhund.de/wuh/hunde/ernaehrung/">Ernährung</a></li>
	<li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29987"><a href="https://wildundhund.de/wuh/hunde/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://wildundhund.de/wuh/hunde/pruefungen/">Prüfungen</a></li>
	<li id="menu-item-29989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29989"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/">Rasseporträts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33536"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/apportierhunde/">Apportierhunde</a></li>
		<li id="menu-item-33535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33535"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/erdhunde/">Erdhunde</a></li>
		<li id="menu-item-33537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33537"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/jagende-hunde-und-bracken/">Jagende Hunde und Bracken</a></li>
		<li id="menu-item-36414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36414"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/nordische-hunde/">Nordische Hunde</a></li>
		<li id="menu-item-33532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33532"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/schweisshunde/">Schweißhunde</a></li>
		<li id="menu-item-33534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33534"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/stoeberhunde/">Stöberhunde</a></li>
		<li id="menu-item-33533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33533"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/vorstehhunde/">Vorstehhunde</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29558"><a href="https://wildundhund.de/jagd/">JAGD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33703"><a href="https://wildundhund.de/ausbildung/">Ausbildung</a></li>
	<li id="menu-item-30406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30406"><a href="https://wildundhund.de/wuh/jagd/ausruestung/">Ausrüstung<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31684"><a href="https://wildundhund.de/wuh/jagd/ausruestung/bekleidung-ausruestung/">Bekleidung</a></li>
		<li id="menu-item-31683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31683"><a href="https://wildundhund.de/wuh/jagd/ausruestung/munition/">Munition</a></li>
		<li id="menu-item-31694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31694"><a href="https://wildundhund.de/wuh/jagd/ausruestung/optik/">Optik</a></li>
		<li id="menu-item-31682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="https://wildundhund.de/wuh/jagd/ausruestung/waffen/">Waffen</a></li>
		<li id="menu-item-31685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31685"><a href="https://wildundhund.de/wuh/jagd/ausruestung/zubehoer/">Zubehör</a></li>
	</ul>
</li>
	<li id="menu-item-38329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38329"><a href="https://wildundhund.de/wuh/jagd/hirschrufer/">Hirschrufer</a></li>
	<li id="menu-item-29492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29492"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/">Jagdpraxis<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31690"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/auslandsjagd/">Auslandsjagd</a></li>
		<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bau-und-fangjagd/">Bau- und Fangjagd</a></li>
		<li id="menu-item-32852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32852"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bewegungsjagd/">Bewegungsjagd</a></li>
		<li id="menu-item-31693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/frettieren/">Frettieren</a></li>
		<li id="menu-item-32849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32849"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/lockjagd/">Lockjagd</a></li>
		<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/nachsuche/">Nachsuche</a></li>
		<li id="menu-item-31688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="https://wildundhund.de/wuh/jagd/hege/">Hege</a></li>
		<li id="menu-item-32850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32850"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/reviereinrichtungen/">Reviereinrichtungen</a></li>
		<li id="menu-item-61508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61508"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/praeparieren/">Präparieren</a></li>
		<li id="menu-item-32851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32851"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/revierpraxis/">Revierpraxis</a></li>
		<li id="menu-item-31687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/">Bauanleitungen</a></li>
		<li id="menu-item-31686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31686"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/schiessen/">Schießen</a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31689"><a href="https://wildundhund.de/wuh/jagd/wuh-testrevier/">WuH Testrevier</a></li>
	</ul>
</li>
	<li id="menu-item-29491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29491"><a href="https://wildundhund.de/wuh/jagd/jagdkultur/">Jagdkultur</a></li>
	<li id="menu-item-33690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33690"><a href="https://wildundhund.de/international-german-redfox-award/">Redfox Award</a></li>
	<li id="menu-item-29493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29493"><a href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></li>
	<li id="menu-item-29495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29495"><a href="https://wildundhund.de/wuh/jagd/wildkrankheiten/">Wildkrankheiten</a></li>
	<li id="menu-item-31696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31696"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
</ul>
</li>
<li id="menu-item-563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563"><a href="/service">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30426"><a href="/mondhelligkeitskalender-4229/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-30425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30425"><a href="/jagdzeiten-5340/">Jagdzeiten</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-566"><a href="/wuh/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-33624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33624"><a href="https://wildundhund.de/wuh/kids/">Kids</a></li>
	<li id="menu-item-30413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30413"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
	<li id="menu-item-30424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30424"><a href="/tv-tipps-5560/">TV-Tipps</a></li>
	<li id="menu-item-30411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30411"><a href="https://wildundhund.de/wuh/service/blickfang/">Blickfang</a></li>
	<li id="menu-item-30416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30416"><a href="https://wildundhund.de/wuh/service/downloads/">Downloads</a></li>
	<li id="menu-item-30421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30421"><a href="/epaper-7073/">ePaper</a></li>
	<li id="menu-item-30420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30420"><a href="/jahresinhaltsverzeichnis-5442/">Jahresinhaltsverzeichniss</a></li>
	<li id="menu-item-38190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38190"><a href="https://wildundhund.de/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li id="menu-item-29555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29555"><a href="https://wildundhund.de/seminare/">SEMINARE</a></li>
<li id="menu-item-29461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29461"><a href="https://wildundhund.de/wild-und-hund-waidblick/">WAIDBLICK</a></li>
<li id="menu-item-36976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36976"><a href="/wild-und-hund-revierwelt-6978/">REVIERWELT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36982"><a href="/wild-und-hund-revierwelt-6975/">Revierwelt</a></li>
	<li id="menu-item-36970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36970"><a href="https://wildundhund.de/mondkalender-revierwelt-7017/">Mondkalender Revierwelt</a></li>
	<li id="menu-item-36981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36981"><a href="/news-7021/">News</a></li>
	<li id="menu-item-36980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36980"><a href="/beschreibung-7022/">Beschreibung</a></li>
	<li id="menu-item-36979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36979"><a href="/funktionsuebersicht-7023/">Funktionsübersicht</a></li>
	<li id="menu-item-36978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36978"><a href="/ueberblick-7024/">Überblick</a></li>
	<li id="menu-item-36977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36977"><a href="/app-7025/">APP</a></li>
	<li id="menu-item-36983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36983"><a href="/wild-und-hund-revierwelt-hilfe-center-8460/">Hilfe-Center</a></li>
	<li id="menu-item-36974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36974"><a href="https://wildundhund.de/preisliste-7027/">Preisliste</a></li>
	<li id="menu-item-36973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36973"><a href="https://wildundhund.de/alb-7028/">ALB</a></li>
	<li id="menu-item-36972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36972"><a href="https://wildundhund.de/datenschutz-7029/">Datenschutz</a></li>
	<li id="menu-item-36971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36971"><a href="https://wildundhund.de/impressum-7030/">Impressum</a></li>
	<li id="menu-item-36984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36984"><a href="/revierwelt-ratgeber-8371/">Ratgeber</a></li>
	<li id="menu-item-36975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36975"><a href="https://wildundhund.de/dokumentation-7026/">Dokumentation</a></li>
</ul>
</li>
<li id="menu-item-32402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32402"><a target="_blank" href="https://forum.wildundhund.de/">FORUM</a></li>
<li id="menu-item-40828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40828"><a href="https://wildundhund.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-40829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40829"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh_webseite_abolink">ABO</a></li>
<li id="menu-item-40830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40830"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh_webseite_shoplink">SHOP</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wildundhund.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                06. Dezember 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-37062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37062"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-161"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-36660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36660"><a href="https://wildundhund.de/welpenvermittlung/">WELPENVERMITTLUNG</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="/wild-und-hund-kleinanzeigen-13/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="/wild-und-hund-kleinanzeigen-13/">KLEINANZEIGEN</a></li>
	<li id="menu-item-33601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33601"><a href="http://www.paulparey.de/wild-und-hund-mediadaten/">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-33986" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33986"><a href="https://wildundhund.de/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-30001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30001"><a href="/kontakt/">KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-57427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57427"><a href="https://wildundhund.de/kontakt-leserservice/">Fragen zum ABO?</a></li>
	<li id="menu-item-57428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57428"><a href="https://wildundhund.de/kontakt/">Fragen an die Redaktion?</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://wildundhund.de/">
			<img class="td-retina-data"  data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" alt="" />
			<span class="td-visual-hidden">WILD UND HUND</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://wildundhund.de/">
			<img class="td-retina-data" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://wildundhund.de/">
			<img class="td-retina-data" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-567"><a href="/wuh/jagdmagazin-wild-und-hund/">JAGDMAGAZIN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65183"><a href="https://wildundhund.de/wuh/meldungen/">MELDUNGEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32403"><a href="https://wildundhund.de/wuh/exklusiv/">WILD UND HUND Exklusiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37805"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29505"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite-subnav&#038;utm_campaign=wuh%5Fwebseite%5Fabolink-subnav">ABO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170978"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite-subnav&#038;utm_campaign=wuh%5Fwebseite%5Fshoplink-subnav">SHOP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29556"><a href="https://wildundhund.de/wild/">WILD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29500"><a href="https://wildundhund.de/wuh/wild/federwild/">Federwild</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="https://wildundhund.de/wuh/wild/federwild/enten-und-gaense/">Enten und Gänse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31785"><a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="https://wildundhund.de/wuh/wild/federwild/huehnervoegel/">Hühnervögel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="https://wildundhund.de/wuh/wild/federwild/kormorane/">Kormorane</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="https://wildundhund.de/wuh/wild/federwild/rabenvoegel/">Rabenvögel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="https://wildundhund.de/wuh/wild/federwild/tauben/">Tauben</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31782"><a href="https://wildundhund.de/wuh/wild/federwild/wat-und-moewenvoegel/">Wat- und Möwenvögel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29501"><a href="https://wildundhund.de/wuh/wild/haarwild/">Haarwild</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31778"><a href="https://wildundhund.de/wuh/wild/haarwild/biber/">Biber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29690"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/">Haarraubwild</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31775"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/braunbaer/">Braunbär</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31776"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/dachse/">Dachse</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/fuchs/">Fuchs</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85168"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/marderhund/">Marderhund</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/mink/">Mink</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/luchse/">Luchse</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/woelfe/">Wölfe</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/wildkatze/">Wildkatze</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29692"><a href="https://wildundhund.de/wuh/wild/haarwild/hasen/">Hasen und Karnickel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29703"><a href="https://wildundhund.de/wuh/wild/haarwild/nutria/">Nutria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29696"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/">Schalenwild</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31769"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/bison/">Bison</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/damwild/">Damwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31768"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/elchwild/">Elchwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31766"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/gamswild/">Gamswild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31767"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/muffelwild/">Muffelwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31765"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rehwild/">Rehwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rotwild/">Rotwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31761"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/schwarzwild/">Schwarzwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31764"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/sikawild/">Sikawild</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29557"><a href="https://wildundhund.de/jagdhunde/">JAGDHUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33389"><a href="https://wildundhund.de/wuh/hunde/hund-allgemein/">Hund allgemein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29487"><a href="https://wildundhund.de/wuh/hunde/haltung-und-pflege/">Haltung &#038; Pflege</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29488"><a href="https://wildundhund.de/wuh/hunde/hund-und-recht/">Hund &#038; Recht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29489"><a href="https://wildundhund.de/wuh/hunde/hundeausbildung/">Hundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29986"><a href="https://wildundhund.de/wuh/hunde/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29987"><a href="https://wildundhund.de/wuh/hunde/gesundheit/">Gesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29988"><a href="https://wildundhund.de/wuh/hunde/pruefungen/">Prüfungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29989"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/">Rasseporträts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33536"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/apportierhunde/">Apportierhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33535"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/erdhunde/">Erdhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33537"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/jagende-hunde-und-bracken/">Jagende Hunde und Bracken</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36414"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/nordische-hunde/">Nordische Hunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33532"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/schweisshunde/">Schweißhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33534"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/stoeberhunde/">Stöberhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33533"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/vorstehhunde/">Vorstehhunde</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29558"><a href="https://wildundhund.de/jagd/">JAGD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33703"><a href="https://wildundhund.de/ausbildung/">Ausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30406"><a href="https://wildundhund.de/wuh/jagd/ausruestung/">Ausrüstung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31684"><a href="https://wildundhund.de/wuh/jagd/ausruestung/bekleidung-ausruestung/">Bekleidung</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31683"><a href="https://wildundhund.de/wuh/jagd/ausruestung/munition/">Munition</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31694"><a href="https://wildundhund.de/wuh/jagd/ausruestung/optik/">Optik</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31682"><a href="https://wildundhund.de/wuh/jagd/ausruestung/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31685"><a href="https://wildundhund.de/wuh/jagd/ausruestung/zubehoer/">Zubehör</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38329"><a href="https://wildundhund.de/wuh/jagd/hirschrufer/">Hirschrufer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29492"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/">Jagdpraxis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31690"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/auslandsjagd/">Auslandsjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31691"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bau-und-fangjagd/">Bau- und Fangjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32852"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bewegungsjagd/">Bewegungsjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31693"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/frettieren/">Frettieren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32849"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/lockjagd/">Lockjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31692"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/nachsuche/">Nachsuche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31688"><a href="https://wildundhund.de/wuh/jagd/hege/">Hege</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32850"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/reviereinrichtungen/">Reviereinrichtungen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61508"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/praeparieren/">Präparieren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32851"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/revierpraxis/">Revierpraxis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31687"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/">Bauanleitungen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31686"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/schiessen/">Schießen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31689"><a href="https://wildundhund.de/wuh/jagd/wuh-testrevier/">WuH Testrevier</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29491"><a href="https://wildundhund.de/wuh/jagd/jagdkultur/">Jagdkultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33690"><a href="https://wildundhund.de/international-german-redfox-award/">Redfox Award</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29493"><a href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29495"><a href="https://wildundhund.de/wuh/jagd/wildkrankheiten/">Wildkrankheiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31696"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-563"><a href="/service">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30426"><a href="/mondhelligkeitskalender-4229/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30425"><a href="/jagdzeiten-5340/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-566"><a href="/wuh/gewinnspiele/">Gewinnspiele</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33624"><a href="https://wildundhund.de/wuh/kids/">Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30413"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30424"><a href="/tv-tipps-5560/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30411"><a href="https://wildundhund.de/wuh/service/blickfang/">Blickfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30416"><a href="https://wildundhund.de/wuh/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30421"><a href="/epaper-7073/">ePaper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30420"><a href="/jahresinhaltsverzeichnis-5442/">Jahresinhaltsverzeichniss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38190"><a href="https://wildundhund.de/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29555"><a href="https://wildundhund.de/seminare/">SEMINARE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29461"><a href="https://wildundhund.de/wild-und-hund-waidblick/">WAIDBLICK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36976"><a href="/wild-und-hund-revierwelt-6978/">REVIERWELT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36982"><a href="/wild-und-hund-revierwelt-6975/">Revierwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36970"><a href="https://wildundhund.de/mondkalender-revierwelt-7017/">Mondkalender Revierwelt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36981"><a href="/news-7021/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36980"><a href="/beschreibung-7022/">Beschreibung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36979"><a href="/funktionsuebersicht-7023/">Funktionsübersicht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36978"><a href="/ueberblick-7024/">Überblick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36977"><a href="/app-7025/">APP</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36983"><a href="/wild-und-hund-revierwelt-hilfe-center-8460/">Hilfe-Center</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36974"><a href="https://wildundhund.de/preisliste-7027/">Preisliste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36973"><a href="https://wildundhund.de/alb-7028/">ALB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36972"><a href="https://wildundhund.de/datenschutz-7029/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36971"><a href="https://wildundhund.de/impressum-7030/">Impressum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36984"><a href="/revierwelt-ratgeber-8371/">Ratgeber</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36975"><a href="https://wildundhund.de/dokumentation-7026/">Dokumentation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32402"><a target="_blank" href="https://forum.wildundhund.de/">FORUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40828"><a href="https://wildundhund.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40829"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh_webseite_abolink">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40830"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh_webseite_shoplink">SHOP</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wildundhund.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a28144f8c22b_rand td_block_template_1"><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-LB', [728, 90], 'div-gpt-ad-1476434075627-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>




<!-- /4061019/WUH-LB -->
<div id='div-gpt-ad-1476434075627-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476434075627-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Lesen Sie alle Beiträge in Jagdrecht" class="entry-crumb" href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Jäger vor Gericht" class="entry-crumb" href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/">Jäger vor Gericht</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">277 JVG &#8211; Sofortvollzug rechtens</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-177150" class="post-177150 post type-post status-publish format-standard has-post-thumbnail hentry category-jaeger-vor-gericht tag-277-jvg" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/">Jäger vor Gericht</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">277 JVG &#8211; Sofortvollzug rechtens</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-06T09:50:14+00:00" >6. Dezember 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-177150">52</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=277+JVG+%E2%80%93+Sofortvollzug+rechtens&url=https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F&via=WILD+UND+HUND"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wildundhund.de/277-jvg-sofortvollzug-rechtens/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wildundhund.de/277-jvg-sofortvollzug-rechtens/&amp;media=https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png&description=277+JVG+%E2%80%93+Sofortvollzug+rechtens" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=277+JVG+%E2%80%93+Sofortvollzug+rechtens%20-%20https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 class="p1">277 JVG &#8211; Bei Unzuverlässigkeit Sofortvollzug rechtens</h2>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="302" height="240" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png" class="vc_single_image-img attachment-full" alt="277 JVG" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png 302w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG-300x238.png 300w" sizes="(max-width: 302px) 100vw, 302px" /></div><figcaption class="vc_figure-caption">FOTO: BURKHARD WINSMANN-STEINS</figcaption>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p class="p1">Mark G. v. Pückler</p>
<p><strong>I. Die Rechtsgrundlage<br />
</strong>1. „Die erforderliche Zuverlässigkeit besitzen Personen nicht, bei denen Tatsachen die Annahme rechtfertigen, dass sie Waffen oder Munition Personen überlassen werden, die zur Ausübung der tatsächlichen Gewalt über diese Gegenstände nicht berechtigt sind.“ § 5 Abs. 1 Nr. 2c Waffengesetz (WaffG).<br />
2. „Jemand überlässt eine Waffe oder Munition, wer die tatsächliche Gewalt darüber einem anderen einräumt.“ Anhang 1, Abschnitt 2 Nr. 3 zum WaffG<br />
3. „Die aufschiebende Wirkung entfällt nur in den Fällen, in denen die sofortige Vollziehung im öffentlichen Interesse … besonders angeordnet wird.“ § 80 Abs. 2 Nr. 4 Verwaltungsgerichtsordnung.</p>
<p><strong>II. Der Sachverhalt<br />
</strong>Jäger J. war mit einem 14-jährigen Jagdhelfer in seinem Revier. Als sich die Drückjagd im Nachbarrevier bedrohlich näherte, wies er den Jugendlichen an, mit seinem Auto aus der Gefahrenzone zu fahren. Er selbst wollte die „verantwortungslose Jagdausübung im Nachbarrevier im Auge behalten“. Der Schlüssel steckte im Fahrzeug, auf dem Rücksitz lag eine Kipplaufbüchse, die passende Munition befand sich im Handschuhfach. Der Jugendliche fuhr davon, hielt nach einer Weile an, lud die Waffe und schoss auf einen flüchtigen Überläufer. Die Untere Jagdbehörde stufte J. als unzuverlässig ein. Sie erklärte seinen Jagdschein für ungültig, zog ihn ein und ordnete im überwiegenden öffentlichen Interesse die sofortige Vollziehung an. J. legte Widerspruch ein und  beantragte bei Gericht erst einmal die Beseitigung der sofortigen Vollziehung, um die aufschiebende Wirkung seines Einspruchs bis zum Abschluss des Verfahrens  wiederherzustellen. Zur Begründung machte er geltend, dass es ihm allein darum gegangen sei, den Jungen aus der Gefahrenzone zu bringen.</p>
<p><strong>III. Die Entscheidung<br />
</strong>Vor Gericht hatte J. keinen Erfolg. Sein Antrag wurde in beiden Instanzen abgewiesen, weil er wegen seines offensichtlichen Verstoßes gegen die Sorgfaltspflichten eines Jagdscheininhabers unzuverlässig sei. Es liege im besonderen öffentlichen Interesse, dass die von unzuverlässigen Waffenbesitzern ausgehenden Gefahren schnellstmöglich beseitigt würden. Ein klarer Verstoß gegen die Sorgfaltspflichten liege darin, dass J. dem Jugendlichen sein Fahrzeug mit der darin befindlichen Büchse und Munition überlassen habe. Da der Schüler von der Waffe und Munition gewusst habe, sei es unerheblich, dass das Gewehr mit einem  Mantel abgedeckt und die Munition im Handschuhfach gewesen sei. Indem er den Jugendlichen angewiesen habe, mit dem Auto wegzufahren, habe er ihm, und damit einem Nichtberechtigten, die Verfügungsgewalt über diese Gegenstände eingeräumt. Die Einlassung des J., er habe den Jungen nur aus der  Gefahrenzone bringen wollen, sei nicht überzeugend. Wäre es ihm tatsächlich darum gegangen, hätte er sich selbst an das Steuer gesetzt, anstatt sein Fahrzeug einem Minderjährigen ohne Fahrpraxis zu überlassen. Die Unzuverlässigkeit entfalle nicht deshalb, weil er sich im Laufe seines rund 40-jährigen Jägerlebens bisher nichts habe zu schulden kommen lassen. Dieser Umstand könne allenfalls bei der Bestimmung der Sperrfrist berücksichtigt werden. Bayerischer Verwaltungsgerichtshof, Beschluss vom 15. 4. 2002 – 19 Cs 02.786 – IV. Weitere Entscheidung Durch eine vertrauliche Mitteilung wurde dem Landratsamt bekannt, dass J. „öfters ausflippe und psychische Ausfälle zeige“. Alle im Ort fürchteten sich vor ihm. Seine besonderen Feinde waren sein Bruder und der  Bürgermeister, der sich nach eigenen Angaben seit dem Erwerb eines Grundstücks durch die Gemeinde „ständiger, öffentlich vorgetragener gröbster verbaler  Diffamierungen ausgesetzt“ sah. Nach seiner Einschätzung drohe der Hass des J. zu  eskalieren und außer Kontrolle zu geraten. Der Besitz von Lang- und Kurzwaffen „könne eines Tages zu einer Katastrophe führen“. Die Untere Jagdbehörde befürchtete eine missbräuchliche Verwendung der Waffen. Sie erklärte den Jagdschein für ungültig und zog ihn ein. Außerdem widerrief sie die Waffenbesitzkarte und gab J. auf, seine Waffen innerhalb einer bestimmten Frist entweder einem Berechtigten zu überlassen oder sie unbrauchbar zu machen. Zum Schutz der Allgemeinheit wurde der sofortige Vollzug angeordnet. Vor Gericht behielt das Landratsamt Recht. Zwar sei derzeit noch offen und bedürfe weiterer Aufklärung, ob die Befürchtungen tatsächlich zuträfen und damit die angeordneten Maßnahmen rechtmäßig seien. Im Verfahren auf Wiederherstellung der aufschiebenden Wirkung überwiege jedoch das öffentliche Interesse an der einstweiligen Beseitigung möglicher schwerer Gefahren für die Allgemeinheit das Interesse des Betroffenen am weiteren Besitz seiner Waffen und Munition bis zum rechtskräftigen Abschluss des Verfahrens. Das gelte schon dann, wenn – wie hier – konkrete Anhaltspunkte vorlägen, die im Falle ihrer Bestätigung die Befürchtung eines missbräuchlichen Waffenumgangs durch eine leicht erregbare, unbeherrschte und zu Aggressionen neigende Person begründeten. Eine solche Sachlage rechtfertige die Anordnung der sofortigen Vollziehung, weil es sich bei dem hier betroffenen Jagd und Waffenrecht um besonderes Sicherheitsrecht handle, bei dem bereits eine hinreichende Wahrscheinlichkeit für das Drohen einer Gefahr genüge. Bayerischer Verwaltungsgerichtshof, Beschluss vom 30. 3. 2001 – 19 CS 01.357 –</p>
<p><strong>V. Anmerkungen<br />
</strong>Beide Entscheidungen sind noch nach dem alten Waffengesetz ergangen, sie wären aber auch nach dem neuen Recht nicht anders ausgefallen. Das Gericht machte deutlich, dass das Waffenrecht ein spezielles Sicherheitsrecht ist, das den Schutz der Allgemeinheit vor den Gefahren durch Waffen und Munition bezweckt und daher strenge Regelungen enthält. Wegen dieses Zieles stellt das Gesetz nicht auf den Besitz oder das Eigentum an Waffen und Munition ab, sondern auf die „tatsächliche Gewalt“ über sie. Denn die Gefahren gehen von demjenigen aus, der die Waffe/Munition in seinen Händen, in seiner  Zugriffsmöglichkeit hat, der sie also tatsächlich einsetzen kann. Das ist der Eigentümer und Besitzer, solange er die Waffe/Munition bei sich hat oder in seinem Waffenschrank verwahrt. Das ist aber auch der Finder und der Dieb, der die Waffe/Munition – legal oder illegal – an sich genommen hat, weil er sie nach eigenem Willen verwenden kann. Deshalb definiert das Gesetz in Anlage 1, Abschnitt 2 Nrn. 1 – 4 zum Waffengesetz, dass jemand eine Waffe oder Munition – „erwirbt“, wenn er die tatsächliche Gewalt über sie erlangt; – „besitzt“, wenn er die tatsächliche Gewalt über sie ausübt; – „überlässt“, wenn er die tatsächliche Gewalt über sie einem anderem einräumt; – „führt“, wenn er die  tatsächliche Gewalt über sie außerhalb der eigenen Wohnung oder des eigenen befriedeten Besitztums ausübt. Im ersten Fall hat also der Jäger seine Waffe und Munition dem Schüler (Nichtberechtigten) überlassen, der Junge hat diese Gegenstände erworben und geführt, wenn auch nur für eine kurze Zeit. Denn in dem Augenblick, in dem er allein mit dem Fahrzeug davonfuhr, erlangte er die tatsächliche Gewalt über die Waffe und Munition. Das führt nach § 5 Abs. 1 Nr. 2c WaffG zur Unzuverlässigkeit. Anders als bei der Verurteilung wegen einer Straftat legt das Gesetz in den Fällen des § 5 Abs. 1 Nr. 2 a – c WaffG nicht ausdrücklich fest, wie lange die Unzuverlässigkeit dauert. Die Untere Jagdbehörde hat daher die Dauer unter Berücksichtigung der Schwere des  Verstoßes und der Person des Betroffenen nach Ermessen unter Beachtung des Grundsatzes der Verhältnismäßigkeit festzulegen. Hierbei kann sie positiv  berücksichtigen, dass der Betroffene schon viele Jahre Waffen besitzt und sich stets korrekt verhalten hat. Im zweiten Fall hat das Gericht klar gemacht, dass es bei konkreten Anhaltspunkten für das Vorliegen von Tatsachen, die die Zuverlässigkeit beseitigen, aus Gründen der öffentlichen Sicherheit erst einmal beim sofortigen Vollzug der behördlichen Maßnahme bleibt, bis der Sachverhalt geklärt und das Verfahren endgültig abgeschlossen ist. Je nach dem Ergebnis der Ermittlungen bleibt es beim Entzug der Erlaubnisse oder der Bescheid wird aufgehoben.</p>
<p><strong>VI. Ergebnis<br />
</strong>1. Ein illegales Überlassen von Waffen und Munition liegt schon dann vor, wenn dem Nichtberechtigten die tatsächliche Gewalt über diese Gegenstände eingeräumt wird.</p>
<p class="p1">2. Das Waffenrecht dient in besonderem Maße der öffentlichen Sicherheit. Deshalb  überwiegt in der Regel das öffentliche Interesse an der sofortigen Vollziehung einer Maßnahme gegen unzuverlässige Waffenbesitzer deren Interesse an der aufschiebenden Wirkung ihrer Klage bis zum rechtskräftigen Abschluss des Verfahrens.</p>

		</div>
	</div>
</div></div></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5a28144f8fccc_rand td_block_template_1"><a href="https://shop.parey-abo.de/aboshop/24-hefte-wild-und-hund-6-jagd-dvds-4000-e-verrechnungsscheck/?utm_medium=wuh-homepage%5Fabobanner&utm_source=newsletter&utm_campaign=wuh-homepage%5Fabobanner&utm_term=newsletter&utm_content=wuh-homepage%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/2/2017/07/WuH_ABO_VorteilsAngebot.jpg"  border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://wildundhund.de/tag/277-jvg/">277 JVG</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=277+JVG+%E2%80%93+Sofortvollzug+rechtens&url=https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F&via=WILD+UND+HUND"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wildundhund.de/277-jvg-sofortvollzug-rechtens/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wildundhund.de/277-jvg-sofortvollzug-rechtens/&amp;media=https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png&description=277+JVG+%E2%80%93+Sofortvollzug+rechtens" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=277+JVG+%E2%80%93+Sofortvollzug+rechtens%20-%20https%3A%2F%2Fwildundhund.de%2F277-jvg-sofortvollzug-rechtens%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wildundhund.de/277-jvg-sofortvollzug-rechtens/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wildundhund.de/277-jvg-sofortvollzug-rechtens/" data-text="277 JVG &#8211; Sofortvollzug rechtens" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://wildundhund.de/276-jvg-waffenbesitzkarte-widerrufen/">276 JVG &#8211; Waffenbesitzkarte widerrufen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://wildundhund.de/278-jvg-rechtsfolgen-von-ordnungswidrigkeiten/">278 JVG &#8211; Rechtsfolgen von Ordnungswidrigkeiten</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wildundhund.de/author/thomasdillenberger/">thomasdillenberger</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="thomasdillenberger"></span><meta itemprop="datePublished" content="2017-12-06T09:50:14+00:00"><meta itemprop="dateModified" content="2017-12-06T09:50:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wildundhund.de/277-jvg-sofortvollzug-rechtens/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png"></span><meta itemprop="name" content="WILD UND HUND"></span><meta itemprop="headline " content="277 JVG - Sofortvollzug rechtens"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/277-JVG.png"><meta itemprop="width" content="302"><meta itemprop="height" content="240"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a28144f90abf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a28144f90abf" ><script>var block_td_uid_3_5a28144f90abf = new tdBlock();
block_td_uid_3_5a28144f90abf.id = "td_uid_3_5a28144f90abf";
block_td_uid_3_5a28144f90abf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5a28144f90abf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a28144f90abf_rand","tdc_css_class_style":"td_uid_3_5a28144f90abf_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":177150,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_3_5a28144f90abf.td_column_number = "3";
block_td_uid_3_5a28144f90abf.block_type = "td_block_related_posts";
block_td_uid_3_5a28144f90abf.post_count = "6";
block_td_uid_3_5a28144f90abf.found_posts = "36";
block_td_uid_3_5a28144f90abf.header_color = "";
block_td_uid_3_5a28144f90abf.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a28144f90abf.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5a28144f90abf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a28144f930fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a28144f90abf" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5a28144f9313c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a28144f90abf" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5a28144f90abf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/281-jvg-forstlich-unsinnig/" rel="bookmark" title="281 JVG &#8211; Forstlich unsinnig"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/281-JVG-218x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/281-JVG-218x150.png 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/281-JVG-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="281 JVG" title="281 JVG &#8211; Forstlich unsinnig"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/281-jvg-forstlich-unsinnig/" rel="bookmark" title="281 JVG &#8211; Forstlich unsinnig">281 JVG &#8211; Forstlich unsinnig</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/280-jvg-unentgeltlich-heisst-umsonst/" rel="bookmark" title="280 JVG &#8211; Unentgeltlich heißt umsonst"><img width="200" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/280-JVG-200x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/280-JVG-200x150.png 200w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/280-JVG-80x60.png 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="280 JVG &#8211; Unentgeltlich heißt umsonst"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/280-jvg-unentgeltlich-heisst-umsonst/" rel="bookmark" title="280 JVG &#8211; Unentgeltlich heißt umsonst">280 JVG &#8211; Unentgeltlich heißt umsonst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/279-jvg-unbefugtes-abweiden-fremder-grundstu%cc%88cke/" rel="bookmark" title="279 JVG &#8211; Unbefugtes Abweiden fremder Grundstücke"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/279-JVG-218x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/279-JVG-218x150.png 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/279-JVG-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="279 JVG" title="279 JVG &#8211; Unbefugtes Abweiden fremder Grundstücke"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/279-jvg-unbefugtes-abweiden-fremder-grundstu%cc%88cke/" rel="bookmark" title="279 JVG &#8211; Unbefugtes Abweiden fremder Grundstücke">279 JVG &#8211; Unbefugtes Abweiden fremder Grundstücke</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/278-jvg-rechtsfolgen-von-ordnungswidrigkeiten/" rel="bookmark" title="278 JVG &#8211; Rechtsfolgen von Ordnungswidrigkeiten"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/278-JVG-218x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/278-JVG-218x150.png 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/278-JVG-100x70.png 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/278-JVG-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="278 JVG" title="278 JVG &#8211; Rechtsfolgen von Ordnungswidrigkeiten"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/278-jvg-rechtsfolgen-von-ordnungswidrigkeiten/" rel="bookmark" title="278 JVG &#8211; Rechtsfolgen von Ordnungswidrigkeiten">278 JVG &#8211; Rechtsfolgen von Ordnungswidrigkeiten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/276-jvg-waffenbesitzkarte-widerrufen/" rel="bookmark" title="276 JVG &#8211; Waffenbesitzkarte widerrufen"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/276-JVG-218x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/276-JVG-218x150.png 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/276-JVG-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="276 JVG" title="276 JVG &#8211; Waffenbesitzkarte widerrufen"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/276-jvg-waffenbesitzkarte-widerrufen/" rel="bookmark" title="276 JVG &#8211; Waffenbesitzkarte widerrufen">276 JVG &#8211; Waffenbesitzkarte widerrufen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/275-jvg-acht-kitze-ausgemaeht/" rel="bookmark" title="275 JVG &#8211; Acht Kitze ausgemäht"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/274-JVG-1-218x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/274-JVG-1-218x150.png 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/274-JVG-1-100x70.png 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/274-JVG-1-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="274 JVG" title="275 JVG &#8211; Acht Kitze ausgemäht"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/275-jvg-acht-kitze-ausgemaeht/" rel="bookmark" title="275 JVG &#8211; Acht Kitze ausgemäht">275 JVG &#8211; Acht Kitze ausgemäht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a28144f90abf" data-td_block_id="td_uid_3_5a28144f90abf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a28144f90abf" data-td_block_id="td_uid_3_5a28144f90abf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5a28144f9608b_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-MR', [300, 250], 'div-gpt-ad-1476435528059-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>



<!-- /4061019/WUH-MR -->
<div id='div-gpt-ad-1476435528059-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476435528059-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_7_5a28144f961ac_rand td_block_template_1"><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-WS', [160, 600], 'div-gpt-ad-1476703241416-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /4061019/WUH-WS -->
<div id='div-gpt-ad-1476703241416-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476703241416-0'); });
</script>
</div></div><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>WILD UND HUND</span></h4><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-scale" href="https://wildundhund.de/wild-und-hund-heftvorschau-23-2017/" title="WILD UND HUND Heftvorschau 23/2017"><img width="299" height="400" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/001_001_WuH_Titel_2317_1-1-e1512555078581.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="" /></a><a class="post-title cat-post-title" href="https://wildundhund.de/wild-und-hund-heftvorschau-23-2017/" rel="bookmark">WILD UND HUND Heftvorschau 23/2017</a> <p>Inhaltsübersicht der WILD UND HUND 23/2017 Die neue Ausgabe der WILD UND HUND erscheint am 7. Dezember 2017. Hier finden <a class="cat-post-excerpt-more more-link" href="https://wildundhund.de/wild-und-hund-heftvorschau-23-2017/">&#8230;</a></p>
</li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FACEBOOK</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwildundhund.de%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=355452434802831" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YOUTUBE</span></h4>			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/wildundhundchannel" data-yt-order="date#desc" data-yt-cache-time="0" data-yt-lang="de" data-yt-header-layout="minimal" data-yt-header-info="logo, channelName" data-yt-header-channel-name="WILD UND HUND" data-yt-groups-visible="false" data-yt-content-columns="2" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-search="false" data-yt-content-scrollbar="true" data-yt-content-transition-speed="700" data-yt-content-auto="0" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-scheme="dark" data-yt-color-header-bg="rgb(43, 37, 36)" data-yt-color-header-banner-overlay="rgba(51, 51, 51, 0.81)" data-yt-color-header-channel-name="rgb(255, 255, 255)" data-yt-color-header-channel-name-hover="rgb(255, 180, 50)" data-yt-color-header-channel-description="rgb(255, 255, 255)" data-yt-color-header-anchor="rgb(255, 180, 50)" data-yt-color-header-anchor-hover="rgb(255, 255, 255)" data-yt-color-header-counters="rgb(223, 223, 223)" data-yt-color-groups-bg="rgb(43, 37, 36)" data-yt-color-groups-link="rgb(255, 255, 255)" data-yt-color-groups-link-hover="rgb(255, 255, 255)" data-yt-color-groups-link-active="rgb(255, 255, 255)" data-yt-color-groups-highlight="rgb(43, 37, 36)" data-yt-color-groups-highlight-hover="rgb(255, 255, 255)" data-yt-color-groups-highlight-active="rgb(255, 180, 50)" data-yt-color-content-bg="rgb(241, 239, 237)" data-yt-color-content-arrows="rgb(34, 34, 34)" data-yt-color-content-arrows-hover="rgb(21, 21, 21)" data-yt-color-content-arrows-bg="rgba(255, 255, 255, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(255, 255, 255, 0.8)" data-yt-color-content-scrollbar-bg="rgb(85, 85, 85)" data-yt-color-content-scrollbar-slider-bg="rgba(255, 255, 255, 0.4)" data-yt-color-video-bg="rgb(255, 255, 255)" data-yt-color-video-overlay="rgba(28, 28, 28, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(28, 28, 28, 0.81)" data-yt-color-video-title="rgb(43, 37, 36)" data-yt-color-video-title-hover="rgb(255, 180, 50)" data-yt-color-video-date="rgb(116, 116, 116)" data-yt-color-video-description="rgb(43, 37, 36)" data-yt-color-video-anchor="rgb(43, 37, 36)" data-yt-color-video-anchor-hover="rgb(255, 180, 50)" data-yt-color-video-counters="rgb(43, 37, 36)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(255, 255, 255, 0.7)" data-yt-color-popup-title="rgb(66, 57, 50)" data-yt-color-popup-channel-name="rgb(43, 37, 36)" data-yt-color-popup-channel-name-hover="rgb(255, 180, 50)" data-yt-color-popup-views-counter="rgb(66, 57, 50)" data-yt-color-popup-likes-ratio="rgb(255, 180, 50)" data-yt-color-popup-dislikes-ratio="rgb(100, 100, 100)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(43, 37, 36)" data-yt-color-popup-description="rgb(43, 37, 36)" data-yt-color-popup-anchor="rgb(255, 180, 50)" data-yt-color-popup-anchor-hover="rgb(255, 180, 50)" data-yt-color-popup-description-more-button="rgb(120, 120, 120)" data-yt-color-popup-description-more-button-hover="rgb(66, 57, 50)" data-yt-color-popup-comments-username="rgb(0, 0, 0)" data-yt-color-popup-comments-username-hover="rgb(19, 19, 19)" data-yt-color-popup-comments-passed-time="rgb(116, 116, 116)" data-yt-color-popup-comments-text="rgb(0, 0, 0)" data-yt-color-popup-comments-likes="rgb(116, 116, 116)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-key="AIzaSyCp-FRANnefX3YmirdEBso4sQv5B8p_C4g"></div></div>
		</aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>SUCHE</span></h4><form method="get" class="td-search-form-widget" action="https://wildundhund.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://forum.wildundhund.de/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wildundhund.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.wildundhund.de/">WILD UND HUND FORUM</a></span></h4><ul><li><a class='rsswidget' href='https://forum.wildundhund.de/showthread.php?115925-Waffenschrank-mit-Schl%C3%BCssel-noch-zukunftstr%C3%A4chtig&#038;goto=newpost'>Waffenschrank mit Schlüssel noch zukunftsträchtig?</a> <span class="rss-date">6. Dezember 2017</span><div class="rssSummary">Hallo liebe Jäger und Schützen :) was glaubt Ihr? Sind Waffenschränke mit Schlüssel als alleiniger Schließmechanismus noch zukunftsträchtig oder...</div> <cite>Moosheini</cite></li><li><a class='rsswidget' href='https://forum.wildundhund.de/showthread.php?115924-Walther-PPQ-M2-f%C3%BCr-jagdlichen-Gebrauch&#038;goto=newpost'>Walther PPQ M2 für jagdlichen Gebrauch</a> <span class="rss-date">6. Dezember 2017</span><div class="rssSummary">Hallo liebe Mitjäger und Sportschützen ;) ich bin im Moment auf der Suche nach einer KK-Kurzwaffe für die Fallenjagd. Nachdem ich beim...</div> <cite>Moosheini</cite></li><li><a class='rsswidget' href='https://forum.wildundhund.de/showthread.php?115923-Juhuuuu-dieses-Jahr-bin-ich-der-erste&#038;goto=newpost'>Juhuuuu, dieses Jahr bin ich der erste.......</a> <span class="rss-date">6. Dezember 2017</span><div class="rssSummary">Juchuuuuu, dieses Jahr bin ich der erste: Anlässlich des heutigen Nikolaustages wünsche ich schon jetzt allen Foristis und Ihren Angehörigen: ...</div> <cite>Jäger</cite></li></ul></aside><aside class="td_block_template_1 widget tribe_mini_calendar_widget"><h4 class="block-title"><span>VERANSTALTUNGEN</span></h4>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="2" data-eventDate="2017-12-01" data-tax-query="" data-nonce="90292cba56">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-11-01" title="November"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Dezember 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2018-01-01" title="Januar"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://wildundhund.de/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-12-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-12-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-12-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Die neue WILD UND HUND ist da !","description":"&lt;p&gt;Das WILD UND HUND-Magazin berichtet \u00fcber Jagdpraxis, Jagdausr\u00fcstung, Jagdrecht und Jagdbrauchtum, informiert &quot;alte Hasen&quot; gleicherma\u00dfen wie Jungj\u00e4ger, die zudem durch das Sonderheft WILDE HUNDE angesprochen werden.&lt;/p&gt;\\n","url":"https://wildundhund.de/veranstaltung/die-neue-wild-und-hund-ist-da-25/","startDate":"2017-12-07T00:00:00+01:00","endDate":"2017-12-07T23:59:59+01:00","location":{"@type":"Place","name":"WILD UND HUND","description":"","url":"https://wildundhund.de/veranstaltungsort/wild-und-hund/","address":{"@type":"PostalAddress"},"telephone":"","sameAs":"www.wildundhund.de"},"organizer":{"@type":"Person","name":"WILD UND HUND","description":"","url":"https://wildundhund.de/veranstalter/wild-und-hund/","telephone":"","email":"","sameAs":"http://www.wildundhund.de"}},{"@context":"http://schema.org","@type":"Event","name":"\u201eWurstspezialit\u00e4ten&#8220; mit Karl-Josef Fuchs","description":"&lt;p&gt;Wie w\u00e4re es, wenn Sie diese Leibspeise selbst zubereiten k\u00f6nnten?&lt;/p&gt;\\n","image":"https://wildundhund.de/wp-content/uploads/sites/2/2017/12/Wurstseminar-1-mit-Logo-8.jpg","url":"https://wildundhund.de/veranstaltung/wurstspezialitaeten-mit-karl-josef-fuchs-4/","startDate":"2017-12-10T12:00:00+01:00","endDate":"2017-12-10T18:00:00+01:00","organizer":{"@type":"Person","name":"WILD UND HUND aktiv","description":"","url":"https://wildundhund.de/veranstalter/wild-und-hund-aktiv-3/","telephone":"","email":"s&#101;&#109;i&#110;&#97;r&#101;&#64;paul&#112;&#97;rey&#46;&#100;&#101;","sameAs":""},"offers":{"@type":"Offer","price":"155,00","url":"https://wildundhund.de/veranstaltung/wurstspezialitaeten-mit-karl-josef-fuchs-4/"}},{"@context":"http://schema.org","@type":"Event","name":"Die neue WILD UND HUND ist da !","description":"&lt;p&gt;Das WILD UND HUND-Magazin berichtet \u00fcber Jagdpraxis, Jagdausr\u00fcstung, Jagdrecht und Jagdbrauchtum, informiert &quot;alte Hasen&quot; gleicherma\u00dfen wie Jungj\u00e4ger, die zudem durch das Sonderheft WILDE HUNDE angesprochen werden.&lt;/p&gt;\\n","url":"https://wildundhund.de/veranstaltung/die-neue-wild-und-hund-ist-da-26/","startDate":"2017-12-21T00:00:00+01:00","endDate":"2017-12-21T23:59:59+01:00","location":{"@type":"Place","name":"WILD UND HUND","description":"","url":"https://wildundhund.de/veranstaltungsort/wild-und-hund/","address":{"@type":"PostalAddress"},"telephone":"","sameAs":"www.wildundhund.de"},"organizer":{"@type":"Person","name":"WILD UND HUND","description":"","url":"https://wildundhund.de/veranstalter/wild-und-hund/","telephone":"","email":"","sameAs":"http://www.wildundhund.de"}}]
</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-37436 tribe-clearfix tribe-events-category-evts tribe-events-venue-35715 tribe-events-organizer-35714 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Do			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wildundhund.de/veranstaltung/die-neue-wild-und-hund-ist-da-25/" rel="bookmark">Die neue WILD UND HUND ist da !</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7. Dezember</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41049 tribe-clearfix tribe-events-category-karl-josef-fuchs tribe-events-category-seminare-jagen tribe-events-category-wild-und-hund-seminare tribe-events-category-wurstspezialitaeten tribe-events-organizer-37827 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-1  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				So			</span>
		
		<span class="list-daynumber">10</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wildundhund.de/veranstaltung/wurstspezialitaeten-mit-karl-josef-fuchs-4/" rel="bookmark">„Wurstspezialitäten&#8220; mit Karl-Josef Fuchs</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">10. Dezember um 12:00</span> bis <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5a28144fb7d15_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5a28144fb7d15" ><script>var block_td_uid_9_5a28144fb7d15 = new tdBlock();
block_td_uid_9_5a28144fb7d15.id = "td_uid_9_5a28144fb7d15";
block_td_uid_9_5a28144fb7d15.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NEUSTE ARTIKEL","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a28144fb7d15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a28144fb7d15_rand","tdc_css_class_style":"td_uid_9_5a28144fb7d15_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a28144fb7d15.td_column_number = "1";
block_td_uid_9_5a28144fb7d15.block_type = "td_block_1";
block_td_uid_9_5a28144fb7d15.post_count = "3";
block_td_uid_9_5a28144fb7d15.found_posts = "6635";
block_td_uid_9_5a28144fb7d15.header_color = "#";
block_td_uid_9_5a28144fb7d15.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a28144fb7d15.max_num_pages = "2212";
tdBlocksArray.push(block_td_uid_9_5a28144fb7d15);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NEUSTE ARTIKEL</span></h4></div><div id=td_uid_9_5a28144fb7d15 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/177174-2/" rel="bookmark" title="Verbrauchertest: Wildbret aus dem Discounter ungenießbar"><img width="324" height="235" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/L1150092-324x235.jpg" alt="Wild aus dem Discounter" title="Verbrauchertest: Wildbret aus dem Discounter ungenießbar"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/177174-2/" rel="bookmark" title="Verbrauchertest: Wildbret aus dem Discounter ungenießbar">Verbrauchertest: Wildbret aus dem Discounter ungenießbar</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T15:17:05+00:00" >6. Dezember 2017</time></span>                            </div>

            <div class="td-excerpt">
                Das angebotene Wildfleisch in den Discountern und Supermärkten Aldi, Lidl und Real weist eine schlechte Qualität auf und ist teilweise ungenießbar. Zu dieser Erkenntnis...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wildundhund.de/281-jvg-forstlich-unsinnig/" rel="bookmark" title="281 JVG &#8211; Forstlich unsinnig"><img width="100" height="70" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/281-JVG-100x70.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/281-JVG-100x70.png 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/281-JVG-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="281 JVG" title="281 JVG &#8211; Forstlich unsinnig"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/281-jvg-forstlich-unsinnig/" rel="bookmark" title="281 JVG &#8211; Forstlich unsinnig">281 JVG &#8211; Forstlich unsinnig</a></h3>            <div class="td-module-meta-info">
                <a href="https://wildundhund.de/wuh/jagd/jagdrecht/jaeger-vor-gericht/" class="td-post-category">Jäger vor Gericht</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T15:07:50+00:00" >6. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wildundhund.de/wild-und-hund-heftvorschau-23-2017/" rel="bookmark" title="WILD UND HUND Heftvorschau 23/2017"><img width="100" height="70" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/001_001_WuH_Titel_2317_1-1-100x70.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/12/001_001_WuH_Titel_2317_1-1-100x70.jpg 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/12/001_001_WuH_Titel_2317_1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WILD UND HUND Heftvorschau 23/2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/wild-und-hund-heftvorschau-23-2017/" rel="bookmark" title="WILD UND HUND Heftvorschau 23/2017">WILD UND HUND Heftvorschau 23/2017</a></h3>            <div class="td-module-meta-info">
                <a href="https://wildundhund.de/wuh/jagdmagazin-wild-und-hund/" class="td-post-category">WILD UND HUND Jagdmagazin</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T11:10:10+00:00" >6. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5a28144fb9ee4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5a28144fb9ee4" ><script>var block_td_uid_10_5a28144fb9ee4 = new tdBlock();
block_td_uid_10_5a28144fb9ee4.id = "td_uid_10_5a28144fb9ee4";
block_td_uid_10_5a28144fb9ee4.atts = '{"limit":"6","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"WELPENVERMITTLUNG","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a28144fb9ee4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a28144fb9ee4_rand","tdc_css_class_style":"td_uid_10_5a28144fb9ee4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a28144fb9ee4.td_column_number = "1";
block_td_uid_10_5a28144fb9ee4.block_type = "td_block_9";
block_td_uid_10_5a28144fb9ee4.post_count = "6";
block_td_uid_10_5a28144fb9ee4.found_posts = "33";
block_td_uid_10_5a28144fb9ee4.header_color = "#";
block_td_uid_10_5a28144fb9ee4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a28144fb9ee4.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5a28144fb9ee4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WELPENVERMITTLUNG</span></h4></div><div id=td_uid_10_5a28144fb9ee4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-kleine-muensterlaender-5723/" rel="bookmark" title="Kleine Münsterländer">Kleine Münsterländer</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T00:00:46+00:00" >30. November 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-bracken-und-beagle-5768/" rel="bookmark" title="Bracken und Beagle">Bracken und Beagle</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T14:00:24+00:00" >28. November 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-deutsch-kurzhaar-5701/" rel="bookmark" title="Deutsch Kurzhaar">Deutsch Kurzhaar</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T00:00:43+00:00" >27. November 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/teckel/" rel="bookmark" title="Teckel">Teckel</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-10T11:00:31+00:00" >10. November 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-deutscher-jagdterrier-5671/" rel="bookmark" title="Deutsche Jagdterrier">Deutsche Jagdterrier</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T00:01:00+00:00" >19. Oktober 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-bayerischer-gebirgsschweisshund-5697/" rel="bookmark" title="Bayerische Gebirgsschweißhunde">Bayerische Gebirgsschweißhunde</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-13T15:00:23+00:00" >13. Oktober 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwildundhund.de%2F&tabs=timeline&width=320&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="350" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://wildundhund.de/"><img class="td-retina-data" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" alt="WILD UND HUND" title="WILD UND HUND" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>WILD UND HUND – seit 1894 das Jagdmagazin mit dem höchsten Anspruch an Information und Unterhaltung. JETZT regelmäßig mit DVD.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:wildundhund@paulparey.de">wildundhund@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://wildundhund.de/impressum/">Impressum</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268"><a href="https://wildundhund.de/datenschutzhinweis/">Datenschutzerklärung</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272"><a href="https://wildundhund.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277"><a href="https://wildundhund.de/agb/">AGB</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://wildundhund.de/faq/">FAQ – häufig gestellte Fragen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Paul Parey Zeitschriftenverlag GmbH - WILD UND HUND                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.6.0'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a28144fd0e87
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/wildundhund.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/wildundhund.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wildundhund.de/wp-content/themes/Newspaper-child-WUH/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wildundhund.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #423932;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>