<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bald wieder zu hören: Fuchs du hast die Gans gestohlen - WILD UND HUND</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wildundhund.de/xmlrpc.php" />
    <meta property="og:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg" /><link rel="icon" type="image/png" href="https://wildundhund.de/wp-content/uploads/sites/2/2016/11/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Im Limburger Rathaus wird das Lied &quot;Fuchs du hast die Gans gestohlen&quot; bald wieder zu hören sein. Mehr lesen Sie auf wildundhund.de"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bald wieder zu hören: Fuchs du hast die Gans gestohlen - WILD UND HUND" />
<meta property="og:description" content="Im Limburger Rathaus wird das Lied &quot;Fuchs du hast die Gans gestohlen&quot; bald wieder zu hören sein. Mehr lesen Sie auf wildundhund.de" />
<meta property="og:url" content="https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/" />
<meta property="og:site_name" content="WILD UND HUND" />
<meta property="article:publisher" content="https://www.facebook.com/wildundhund.de" />
<meta property="article:author" content="https://www.facebook.com/wildundhund.de" />
<meta property="article:section" content="Meldungen" />
<meta property="article:published_time" content="2017-03-10T12:47:13+01:00" />
<meta property="og:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Im Limburger Rathaus wird das Lied &quot;Fuchs du hast die Gans gestohlen&quot; bald wieder zu hören sein. Mehr lesen Sie auf wildundhund.de" />
<meta name="twitter:title" content="Bald wieder zu hören: Fuchs du hast die Gans gestohlen - WILD UND HUND" />
<meta name="twitter:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg" />
<meta property="DC.date.issued" content="2017-03-10T12:47:13+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Feed" href="https://wildundhund.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Kommentar-Feed" href="https://wildundhund.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WILD UND HUND &raquo; iCal Feed" href="https://wildundhund.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Bald wieder zu hören: Fuchs du hast die Gans gestohlen Kommentar-Feed" href="https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wildundhund.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://wildundhund.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wildundhund.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wildundhund.de/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://wildundhund.de/wp-content/themes/Newspaper-child-WUH/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://wildundhund.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15577144-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wildundhund.de","track_download_as":"event","internal_label":"int"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.0.16'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wildundhund.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wildundhund.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wildundhund.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wildundhund.de/?p=85874' />
<link rel="alternate" type="application/json+oembed" href="https://wildundhund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wildundhund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wildundhund.de/?wordfence_logHuman=1&hid=2779E1684D6A167AFAB9CDF7613623F2');
</script><style type="text/css">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</style>
    <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wildundhund.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/wildundhund.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/wildundhund.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffb432";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1489146358223{background-color: #74685c !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-85874 single-format-standard tribe-no-js bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen global-block-template-1 td-magazine single_template_5 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-567"><a href="/wuh/jagdmagazin-wild-und-hund/">JAGDMAGAZIN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65183"><a href="https://wildundhund.de/wuh/meldungen/">MELDUNGEN</a></li>
	<li id="menu-item-32403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32403"><a href="https://wildundhund.de/wuh/exklusiv/">WILD UND HUND Exklusiv</a></li>
	<li id="menu-item-37805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37805"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
	<li id="menu-item-29505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29505"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
</ul>
</li>
<li id="menu-item-29556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29556"><a href="https://wildundhund.de/wild/">WILD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29500"><a href="https://wildundhund.de/wuh/wild/federwild/">Federwild<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://wildundhund.de/wuh/wild/federwild/enten-und-gaense/">Enten und Gänse</a></li>
		<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li>
		<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://wildundhund.de/wuh/wild/federwild/huehnervoegel/">Hühnervögel</a></li>
		<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://wildundhund.de/wuh/wild/federwild/kormorane/">Kormorane</a></li>
		<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31784"><a href="https://wildundhund.de/wuh/wild/federwild/rabenvoegel/">Rabenvögel</a></li>
		<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://wildundhund.de/wuh/wild/federwild/tauben/">Tauben</a></li>
		<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://wildundhund.de/wuh/wild/federwild/wat-und-moewenvoegel/">Wat- und Möwenvögel</a></li>
	</ul>
</li>
	<li id="menu-item-29501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29501"><a href="https://wildundhund.de/wuh/wild/haarwild/">Haarwild<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31778"><a href="https://wildundhund.de/wuh/wild/haarwild/biber/">Biber</a></li>
		<li id="menu-item-29690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/">Haarraubwild<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-31775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31775"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/braunbaer/">Braunbär</a></li>
			<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/dachse/">Dachse</a></li>
			<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31772"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/fuchs/">Fuchs</a></li>
			<li id="menu-item-85168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/marderhund/">Marderhund</a></li>
			<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31774"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/mink/">Mink</a></li>
			<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31773"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/luchse/">Luchse</a></li>
			<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31771"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/woelfe/">Wölfe</a></li>
			<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31777"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/wildkatze/">Wildkatze</a></li>
		</ul>
</li>
		<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://wildundhund.de/wuh/wild/haarwild/hasen/">Hasen und Karnickel</a></li>
		<li id="menu-item-29703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29703"><a href="https://wildundhund.de/wuh/wild/haarwild/nutria/">Nutria</a></li>
		<li id="menu-item-29696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29696"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/">Schalenwild<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-31769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31769"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/bison/">Bison</a></li>
			<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/damwild/">Damwild</a></li>
			<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31768"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/elchwild/">Elchwild</a></li>
			<li id="menu-item-31766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31766"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/gamswild/">Gamswild</a></li>
			<li id="menu-item-31767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31767"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/muffelwild/">Muffelwild</a></li>
			<li id="menu-item-31765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31765"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rehwild/">Rehwild</a></li>
			<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rotwild/">Rotwild</a></li>
			<li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/schwarzwild/">Schwarzwild</a></li>
			<li id="menu-item-31764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31764"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/sikawild/">Sikawild</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29557"><a href="https://wildundhund.de/hunde/">HUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33389"><a href="https://wildundhund.de/wuh/hunde/hund-allgemein/">Hund allgemein</a></li>
	<li id="menu-item-29487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29487"><a href="https://wildundhund.de/wuh/hunde/haltung-und-pflege/">Haltung &#038; Pflege</a></li>
	<li id="menu-item-29488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29488"><a href="https://wildundhund.de/wuh/hunde/hund-und-recht/">Hund &#038; Recht</a></li>
	<li id="menu-item-29489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29489"><a href="https://wildundhund.de/wuh/hunde/hundeausbildung/">Hundeausbildung</a></li>
	<li id="menu-item-29986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986"><a href="https://wildundhund.de/wuh/hunde/ernaehrung/">Ernährung</a></li>
	<li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29987"><a href="https://wildundhund.de/wuh/hunde/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://wildundhund.de/wuh/hunde/pruefungen/">Prüfungen</a></li>
	<li id="menu-item-29989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29989"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/">Rasseporträts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33536"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/apportierhunde/">Apportierhunde</a></li>
		<li id="menu-item-33535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33535"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/erdhunde/">Erdhunde</a></li>
		<li id="menu-item-33537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33537"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/jagende-hunde-und-bracken/">Jagende Hunde und Bracken</a></li>
		<li id="menu-item-36414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36414"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/nordische-hunde/">Nordische Hunde</a></li>
		<li id="menu-item-33532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33532"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/schweisshunde/">Schweißhunde</a></li>
		<li id="menu-item-33534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33534"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/stoeberhunde/">Stöberhunde</a></li>
		<li id="menu-item-33533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33533"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/vorstehhunde/">Vorstehhunde</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29558"><a href="https://wildundhund.de/jagd/">JAGD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33703"><a href="https://wildundhund.de/ausbildung/">Ausbildung</a></li>
	<li id="menu-item-30406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30406"><a href="https://wildundhund.de/wuh/jagd/ausruestung/">Ausrüstung<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31684"><a href="https://wildundhund.de/wuh/jagd/ausruestung/bekleidung-ausruestung/">Bekleidung</a></li>
		<li id="menu-item-31683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31683"><a href="https://wildundhund.de/wuh/jagd/ausruestung/munition/">Munition</a></li>
		<li id="menu-item-31694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31694"><a href="https://wildundhund.de/wuh/jagd/ausruestung/optik/">Optik</a></li>
		<li id="menu-item-31682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="https://wildundhund.de/wuh/jagd/ausruestung/waffen/">Waffen</a></li>
		<li id="menu-item-31685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31685"><a href="https://wildundhund.de/wuh/jagd/ausruestung/zubehoer/">Zubehör</a></li>
	</ul>
</li>
	<li id="menu-item-38329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38329"><a href="https://wildundhund.de/wuh/jagd/hirschrufer/">Hirschrufer</a></li>
	<li id="menu-item-29492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29492"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/">Jagdpraxis<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31690"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/auslandsjagd/">Auslandsjagd</a></li>
		<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bau-und-fangjagd/">Bau- und Fangjagd</a></li>
		<li id="menu-item-32852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32852"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bewegungsjagd/">Bewegungsjagd</a></li>
		<li id="menu-item-31693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/frettieren/">Frettieren</a></li>
		<li id="menu-item-32849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32849"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/lockjagd/">Lockjagd</a></li>
		<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/nachsuche/">Nachsuche</a></li>
		<li id="menu-item-31688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="https://wildundhund.de/wuh/jagd/hege/">Hege</a></li>
		<li id="menu-item-32850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32850"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/reviereinrichtungen/">Reviereinrichtungen</a></li>
		<li id="menu-item-61508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61508"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/praeparieren/">Präparieren</a></li>
		<li id="menu-item-32851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32851"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/revierpraxis/">Revierpraxis</a></li>
		<li id="menu-item-31687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/">Bauanleitungen</a></li>
		<li id="menu-item-31686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31686"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/schiessen/">Schießen</a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31689"><a href="https://wildundhund.de/wuh/jagd/wuh-testrevier/">WuH Testrevier</a></li>
	</ul>
</li>
	<li id="menu-item-29491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29491"><a href="https://wildundhund.de/wuh/jagd/jagdkultur/">Jagdkultur</a></li>
	<li id="menu-item-33690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33690"><a href="https://wildundhund.de/international-german-redfox-award/">Redfox Award</a></li>
	<li id="menu-item-29493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29493"><a href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></li>
	<li id="menu-item-29495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29495"><a href="https://wildundhund.de/wuh/jagd/medizin/">Medizin</a></li>
	<li id="menu-item-31696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31696"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
</ul>
</li>
<li id="menu-item-563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563"><a href="/service">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30426"><a href="/mondhelligkeitskalender-4229/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-30425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30425"><a href="/jagdzeiten-5340/">Jagdzeiten</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-566"><a href="/wuh/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-33624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33624"><a href="https://wildundhund.de/wuh/kids/">Kids</a></li>
	<li id="menu-item-30413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30413"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
	<li id="menu-item-30424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30424"><a href="/tv-tipps-5560/">TV-Tipps</a></li>
	<li id="menu-item-30411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30411"><a href="https://wildundhund.de/wuh/service/blickfang/">Blickfang</a></li>
	<li id="menu-item-30416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30416"><a href="https://wildundhund.de/wuh/service/downloads/">Downloads</a></li>
	<li id="menu-item-30421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30421"><a href="/epaper-7073/">ePaper</a></li>
	<li id="menu-item-30420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30420"><a href="/jahresinhaltsverzeichnis-5442/">Jahresinhaltsverzeichniss</a></li>
	<li id="menu-item-38190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38190"><a href="https://wildundhund.de/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li id="menu-item-29555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29555"><a href="https://wildundhund.de/seminare/">SEMINARE</a></li>
<li id="menu-item-29461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29461"><a href="https://wildundhund.de/wild-und-hund-waidblick/">WAIDBLICK</a></li>
<li id="menu-item-36976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36976"><a href="/wild-und-hund-revierwelt-6978/">REVIERWELT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36982"><a href="/wild-und-hund-revierwelt-6975/">Revierwelt</a></li>
	<li id="menu-item-36970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36970"><a href="https://wildundhund.de/mondkalender-revierwelt-7017/">Mondkalender Revierwelt</a></li>
	<li id="menu-item-36981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36981"><a href="/news-7021/">News</a></li>
	<li id="menu-item-36980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36980"><a href="/beschreibung-7022/">Beschreibung</a></li>
	<li id="menu-item-36979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36979"><a href="/funktionsuebersicht-7023/">Funktionsübersicht</a></li>
	<li id="menu-item-36978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36978"><a href="/ueberblick-7024/">Überblick</a></li>
	<li id="menu-item-36977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36977"><a href="/app-7025/">APP</a></li>
	<li id="menu-item-36983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36983"><a href="/wild-und-hund-revierwelt-hilfe-center-8460/">Hilfe-Center</a></li>
	<li id="menu-item-36974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36974"><a href="https://wildundhund.de/preisliste-7027/">Preisliste</a></li>
	<li id="menu-item-36973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36973"><a href="https://wildundhund.de/alb-7028/">ALB</a></li>
	<li id="menu-item-36972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36972"><a href="https://wildundhund.de/datenschutz-7029/">Datenschutz</a></li>
	<li id="menu-item-36971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36971"><a href="https://wildundhund.de/impressum-7030/">Impressum</a></li>
	<li id="menu-item-36984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36984"><a href="/revierwelt-ratgeber-8371/">Ratgeber</a></li>
	<li id="menu-item-36975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36975"><a href="https://wildundhund.de/dokumentation-7026/">Dokumentation</a></li>
</ul>
</li>
<li id="menu-item-32402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32402"><a href="https://forum.wildundhund.de/">FORUM</a></li>
<li id="menu-item-40828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40828"><a href="https://wildundhund.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-40829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40829"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh_webseite_abolink">ABO</a></li>
<li id="menu-item-40830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40830"><a href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh_webseite_shoplink">SHOP</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wildundhund.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                10. März 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-37062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37062"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-161"><a href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-36660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36660"><a href="https://wildundhund.de/welpenvermittlung/">WELPENVERMITTLUNG</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="/wild-und-hund-inserieren-27/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="/wild-und-hund-kleinanzeigen-13/">KLEINANZEIGEN</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://www.paulparey.de/wild-und-hund-mediadaten">ONLINE WERBEN</a></li>
	<li id="menu-item-33601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33601"><a href="http://www.paulparey.de/wild-und-hund-mediadaten/">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-33986" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33986"><a href="https://wildundhund.de/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-30001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30001"><a href="/kontakt/">KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-57427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57427"><a href="https://wildundhund.de/kontakt-leserservice/">Fragen zum ABO?</a></li>
	<li id="menu-item-57428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57428"><a href="https://wildundhund.de/kontakt/">Fragen an die Redaktion?</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://wildundhund.de/">
			<img class="td-retina-data"  data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" alt=""/>
			<span class="td-visual-hidden">WILD UND HUND</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://wildundhund.de/">
			<img class="td-retina-data" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://wildundhund.de/">
			<img class="td-retina-data" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-567"><a href="/wuh/jagdmagazin-wild-und-hund/">JAGDMAGAZIN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65183"><a href="https://wildundhund.de/wuh/meldungen/">MELDUNGEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32403"><a href="https://wildundhund.de/wuh/exklusiv/">WILD UND HUND Exklusiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37805"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29505"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29556"><a href="https://wildundhund.de/wild/">WILD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29500"><a href="https://wildundhund.de/wuh/wild/federwild/">Federwild</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="https://wildundhund.de/wuh/wild/federwild/enten-und-gaense/">Enten und Gänse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31785"><a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="https://wildundhund.de/wuh/wild/federwild/huehnervoegel/">Hühnervögel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="https://wildundhund.de/wuh/wild/federwild/kormorane/">Kormorane</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="https://wildundhund.de/wuh/wild/federwild/rabenvoegel/">Rabenvögel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="https://wildundhund.de/wuh/wild/federwild/tauben/">Tauben</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31782"><a href="https://wildundhund.de/wuh/wild/federwild/wat-und-moewenvoegel/">Wat- und Möwenvögel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29501"><a href="https://wildundhund.de/wuh/wild/haarwild/">Haarwild</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31778"><a href="https://wildundhund.de/wuh/wild/haarwild/biber/">Biber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29690"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/">Haarraubwild</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31775"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/braunbaer/">Braunbär</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31776"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/dachse/">Dachse</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/fuchs/">Fuchs</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85168"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/marderhund/">Marderhund</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/mink/">Mink</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/luchse/">Luchse</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/woelfe/">Wölfe</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/wildkatze/">Wildkatze</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29692"><a href="https://wildundhund.de/wuh/wild/haarwild/hasen/">Hasen und Karnickel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29703"><a href="https://wildundhund.de/wuh/wild/haarwild/nutria/">Nutria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29696"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/">Schalenwild</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31769"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/bison/">Bison</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/damwild/">Damwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31768"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/elchwild/">Elchwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31766"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/gamswild/">Gamswild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31767"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/muffelwild/">Muffelwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31765"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rehwild/">Rehwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rotwild/">Rotwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31761"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/schwarzwild/">Schwarzwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31764"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/sikawild/">Sikawild</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29557"><a href="https://wildundhund.de/hunde/">HUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33389"><a href="https://wildundhund.de/wuh/hunde/hund-allgemein/">Hund allgemein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29487"><a href="https://wildundhund.de/wuh/hunde/haltung-und-pflege/">Haltung &#038; Pflege</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29488"><a href="https://wildundhund.de/wuh/hunde/hund-und-recht/">Hund &#038; Recht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29489"><a href="https://wildundhund.de/wuh/hunde/hundeausbildung/">Hundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29986"><a href="https://wildundhund.de/wuh/hunde/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29987"><a href="https://wildundhund.de/wuh/hunde/gesundheit/">Gesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29988"><a href="https://wildundhund.de/wuh/hunde/pruefungen/">Prüfungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29989"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/">Rasseporträts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33536"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/apportierhunde/">Apportierhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33535"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/erdhunde/">Erdhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33537"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/jagende-hunde-und-bracken/">Jagende Hunde und Bracken</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36414"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/nordische-hunde/">Nordische Hunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33532"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/schweisshunde/">Schweißhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33534"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/stoeberhunde/">Stöberhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33533"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/vorstehhunde/">Vorstehhunde</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29558"><a href="https://wildundhund.de/jagd/">JAGD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33703"><a href="https://wildundhund.de/ausbildung/">Ausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30406"><a href="https://wildundhund.de/wuh/jagd/ausruestung/">Ausrüstung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31684"><a href="https://wildundhund.de/wuh/jagd/ausruestung/bekleidung-ausruestung/">Bekleidung</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31683"><a href="https://wildundhund.de/wuh/jagd/ausruestung/munition/">Munition</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31694"><a href="https://wildundhund.de/wuh/jagd/ausruestung/optik/">Optik</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31682"><a href="https://wildundhund.de/wuh/jagd/ausruestung/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31685"><a href="https://wildundhund.de/wuh/jagd/ausruestung/zubehoer/">Zubehör</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38329"><a href="https://wildundhund.de/wuh/jagd/hirschrufer/">Hirschrufer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29492"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/">Jagdpraxis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31690"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/auslandsjagd/">Auslandsjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31691"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bau-und-fangjagd/">Bau- und Fangjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32852"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bewegungsjagd/">Bewegungsjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31693"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/frettieren/">Frettieren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32849"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/lockjagd/">Lockjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31692"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/nachsuche/">Nachsuche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31688"><a href="https://wildundhund.de/wuh/jagd/hege/">Hege</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32850"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/reviereinrichtungen/">Reviereinrichtungen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61508"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/praeparieren/">Präparieren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32851"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/revierpraxis/">Revierpraxis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31687"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/">Bauanleitungen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31686"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/schiessen/">Schießen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31689"><a href="https://wildundhund.de/wuh/jagd/wuh-testrevier/">WuH Testrevier</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29491"><a href="https://wildundhund.de/wuh/jagd/jagdkultur/">Jagdkultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33690"><a href="https://wildundhund.de/international-german-redfox-award/">Redfox Award</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29493"><a href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29495"><a href="https://wildundhund.de/wuh/jagd/medizin/">Medizin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31696"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-563"><a href="/service">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30426"><a href="/mondhelligkeitskalender-4229/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30425"><a href="/jagdzeiten-5340/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-566"><a href="/wuh/gewinnspiele/">Gewinnspiele</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33624"><a href="https://wildundhund.de/wuh/kids/">Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30413"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30424"><a href="/tv-tipps-5560/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30411"><a href="https://wildundhund.de/wuh/service/blickfang/">Blickfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30416"><a href="https://wildundhund.de/wuh/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30421"><a href="/epaper-7073/">ePaper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30420"><a href="/jahresinhaltsverzeichnis-5442/">Jahresinhaltsverzeichniss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38190"><a href="https://wildundhund.de/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29555"><a href="https://wildundhund.de/seminare/">SEMINARE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29461"><a href="https://wildundhund.de/wild-und-hund-waidblick/">WAIDBLICK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36976"><a href="/wild-und-hund-revierwelt-6978/">REVIERWELT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36982"><a href="/wild-und-hund-revierwelt-6975/">Revierwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36970"><a href="https://wildundhund.de/mondkalender-revierwelt-7017/">Mondkalender Revierwelt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36981"><a href="/news-7021/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36980"><a href="/beschreibung-7022/">Beschreibung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36979"><a href="/funktionsuebersicht-7023/">Funktionsübersicht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36978"><a href="/ueberblick-7024/">Überblick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36977"><a href="/app-7025/">APP</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36983"><a href="/wild-und-hund-revierwelt-hilfe-center-8460/">Hilfe-Center</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36974"><a href="https://wildundhund.de/preisliste-7027/">Preisliste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36973"><a href="https://wildundhund.de/alb-7028/">ALB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36972"><a href="https://wildundhund.de/datenschutz-7029/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36971"><a href="https://wildundhund.de/impressum-7030/">Impressum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36984"><a href="/revierwelt-ratgeber-8371/">Ratgeber</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36975"><a href="https://wildundhund.de/dokumentation-7026/">Dokumentation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32402"><a href="https://forum.wildundhund.de/">FORUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40828"><a href="https://wildundhund.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40829"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh_webseite_abolink">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40830"><a href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh_webseite_shoplink">SHOP</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wildundhund.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-LB', [728, 90], 'div-gpt-ad-1476434075627-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>




<!-- /4061019/WUH-LB -->
<div id='div-gpt-ad-1476434075627-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476434075627-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Meldungen" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://wildundhund.de/wuh/meldungen/">
                                  <span itemprop="name">Meldungen</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bald wieder zu hören: Fuchs du hast die Gans gestohlen</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-85874" class="post-85874 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wildundhund.de/wuh/meldungen/">Meldungen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bald wieder zu hören: Fuchs du hast die Gans gestohlen</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T12:47:13+00:00" >10. März 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85874">51</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bald+wieder+zu+h%C3%B6ren%3A+Fuchs+du+hast+die+Gans+gestohlen&url=https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F&via=WILD+UND+HUND"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/&amp;media=https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg&description=Bald+wieder+zu+h%C3%B6ren%3A+Fuchs+du+hast+die+Gans+gestohlen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bald+wieder+zu+h%C3%B6ren%3A+Fuchs+du+hast+die+Gans+gestohlen%20-%20https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h2>Das Glockenspiel „Fuchs du hast die Gans gestohlen“, das in Limburg nach der Beschwerde einer Veganerin aus dem Repertoire genommen wurde (<a href="https://wildundhund.de/nach-veganer-protest-limburger-glockenspiel-geaendert/" target="_blank">WuH berichtete</a>), soll bald wieder am Rathaus zu hören sein. Das sagte Stadtsprecher Johannes Laubach gegenüber der Augsburger Zeitung. ln</h2>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="800" height="533" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg" class="vc_single_image-img attachment-full" alt="fuchs" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg 800w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810-300x200.jpg 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810-768x512.jpg 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810-696x464.jpg 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1489146358223 bildunterschrift">
		<div class="wpb_wrapper">
			<h6>Im Limburger Rathaus wird das Lied &#8222;Fuchs du hast die Gans gestohlen&#8220; bald wieder zu hören sein.<br />
Foto: dpa</h6>

		</div>
	</div>
</div></div></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/wuh-abo-mit-zugabe/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-wuhwebseite&utm_campaign=wuh%5Fwebseite%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/2/2016/11/bannerwuh.jpg"  border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bald+wieder+zu+h%C3%B6ren%3A+Fuchs+du+hast+die+Gans+gestohlen&url=https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F&via=WILD+UND+HUND"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/&amp;media=https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg&description=Bald+wieder+zu+h%C3%B6ren%3A+Fuchs+du+hast+die+Gans+gestohlen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bald+wieder+zu+h%C3%B6ren%3A+Fuchs+du+hast+die+Gans+gestohlen%20-%20https%3A%2F%2Fwildundhund.de%2Fbald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/" data-text="Bald wieder zu hören: Fuchs du hast die Gans gestohlen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://wildundhund.de/angebote-deutsch-langhaar-5718/">Deutsch Langhaar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://wildundhund.de/jagdunfall-verfahren-eingestellt/">Jagdunfall: Verfahren eingestellt</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wildundhund.de/author/lnotermans/">lnotermans</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lnotermans"></span><meta itemprop="datePublished" content="2017-03-10T12:47:13+00:00"><meta itemprop="dateModified" content="2017-03-10T12:47:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wildundhund.de/bald-wieder-zu-hoeren-fuchs-du-hast-die-gans-gestohlen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png"></span><meta itemprop="name" content="WILD UND HUND"></span><meta itemprop="headline " content="Bald wieder zu hören: Fuchs du hast die Gans gestohlen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/87918810.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_58c2c6e94f5a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58c2c6e94f5a4" ><script>var block_td_uid_3_58c2c6e94f5a4 = new tdBlock();
block_td_uid_3_58c2c6e94f5a4.id = "td_uid_3_58c2c6e94f5a4";
block_td_uid_3_58c2c6e94f5a4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_58c2c6e94f5a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58c2c6e94f5a4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":85874,"live_filter_cur_post_author":"14","block_template_id":""}';
block_td_uid_3_58c2c6e94f5a4.td_column_number = "3";
block_td_uid_3_58c2c6e94f5a4.block_type = "td_block_related_posts";
block_td_uid_3_58c2c6e94f5a4.post_count = "6";
block_td_uid_3_58c2c6e94f5a4.found_posts = "2266";
block_td_uid_3_58c2c6e94f5a4.header_color = "";
block_td_uid_3_58c2c6e94f5a4.ajax_pagination_infinite_stop = "";
block_td_uid_3_58c2c6e94f5a4.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_3_58c2c6e94f5a4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_58c2c6e950258" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58c2c6e94f5a4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_58c2c6e9502a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58c2c6e94f5a4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_58c2c6e94f5a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/bewaffneter-tappt-in-wildkamera/" rel="bookmark" title="Bewaffneter tappt in Wildkamera"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/2016_07_06_moellbergen-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/2016_07_06_moellbergen-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/2016_07_06_moellbergen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="unbekannt" title="Bewaffneter tappt in Wildkamera"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/bewaffneter-tappt-in-wildkamera/" rel="bookmark" title="Bewaffneter tappt in Wildkamera">Bewaffneter tappt in Wildkamera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/ausstellung-wildlife-art-in-mainz-eroeffnet/" rel="bookmark" title="Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/WildlifeArt_Mainz_0204-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/WildlifeArt_Mainz_0204-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/WildlifeArt_Mainz_0204-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/ausstellung-wildlife-art-in-mainz-eroeffnet/" rel="bookmark" title="Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet">Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/nashorn-in-zoo-gewildert/" rel="bookmark" title="Nashorn in Zoo gewildert"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS265109_Nashorn-Niesters-scr-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS265109_Nashorn-Niesters-scr-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS265109_Nashorn-Niesters-scr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Breitmaulnashorn" title="Nashorn in Zoo gewildert"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/nashorn-in-zoo-gewildert/" rel="bookmark" title="Nashorn in Zoo gewildert">Nashorn in Zoo gewildert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/jagdunfall-verfahren-eingestellt/" rel="bookmark" title="Jagdunfall: Verfahren eingestellt"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-218x150.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-218x150.png 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-300x206.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-768x526.png 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-100x70.png 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-696x477.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches-613x420.png 613w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/Rechtliches.png 800w" sizes="(max-width: 218px) 100vw, 218px" alt="schadensersatz" title="Jagdunfall: Verfahren eingestellt"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/jagdunfall-verfahren-eingestellt/" rel="bookmark" title="Jagdunfall: Verfahren eingestellt">Jagdunfall: Verfahren eingestellt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/pilotprojekte-zum-herdenschutz/" rel="bookmark" title="Pilotprojekte zum Herdenschutz"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/65002378-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/65002378-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/65002378-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="herdenschutz" title="Pilotprojekte zum Herdenschutz"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/pilotprojekte-zum-herdenschutz/" rel="bookmark" title="Pilotprojekte zum Herdenschutz">Pilotprojekte zum Herdenschutz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/rebhuehner-werden-teil-eines-eu-forschungsprojekts/" rel="bookmark" title="Rebhühner werden Teil eines EU-Forschungsprojekts"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS52880_Rebhuhn-4723-1-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS52880_Rebhuhn-4723-1-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS52880_Rebhuhn-4723-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebhühner werden Teil eines EU-Forschungsprojekts"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/rebhuehner-werden-teil-eines-eu-forschungsprojekts/" rel="bookmark" title="Rebhühner werden Teil eines EU-Forschungsprojekts">Rebhühner werden Teil eines EU-Forschungsprojekts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c2c6e94f5a4" data-td_block_id="td_uid_3_58c2c6e94f5a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c2c6e94f5a4" data-td_block_id="td_uid_3_58c2c6e94f5a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">ANZEIGE</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-MR', [300, 250], 'div-gpt-ad-1476435528059-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>



<!-- /4061019/WUH-MR -->
<div id='div-gpt-ad-1476435528059-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476435528059-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">ANZEIGE</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-WS', [160, 600], 'div-gpt-ad-1476703241416-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /4061019/WUH-WS -->
<div id='div-gpt-ad-1476703241416-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476703241416-0'); });
</script>
</div></div><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>WILD UND HUND</span></h4><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="https://wildundhund.de/heftvorschau-wild-und-hund-52017/" title="Heftvorschau WILD UND HUND 5/2017"><img width="303" height="400" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42.png" class="attachment-400x400 size-400x400 wp-post-image" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42.png 800w, https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42-227x300.png 227w, https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42-768x1015.png 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42-775x1024.png 775w, https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42-696x920.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/02/Bildschirmfoto-2017-02-22-um-17.06.42-318x420.png 318w" sizes="(max-width: 303px) 100vw, 303px" /></a><a class="post-title cat-post-title" href="https://wildundhund.de/heftvorschau-wild-und-hund-52017/" rel="bookmark">Heftvorschau WILD UND HUND 5/2017</a> <p>Inhaltsübersicht der WILD UND HUND 5/2017 Die neue Ausgabe der WILD UND HUND erscheint am [&#8230;]</p>
</li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FACEBOOK</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwildundhund.de%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=355452434802831" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58c2c6e95b5c6_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">SOCIAL MEDIA</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,272</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://twitter.com/wildundhund" target="_blank">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,280</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="http://www.youtube.com/wildundhundchannel" target="_blank">Abonnieren</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YOUTUBE</span></h4>			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/wildundhundchannel" data-yt-order="date#desc" data-yt-cache-time="0" data-yt-lang="de" data-yt-header-layout="minimal" data-yt-header-info="logo, channelName" data-yt-header-channel-name="WILD UND HUND" data-yt-groups-visible="false" data-yt-content-columns="2" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-free-mode="true" data-yt-content-scrollbar="true" data-yt-content-transition-speed="700" data-yt-content-auto="0" data-yt-color-scheme="dark" data-yt-color-header-bg="rgb(43, 37, 36)" data-yt-color-header-banner-overlay="rgba(51, 51, 51, 0.81)" data-yt-color-header-channel-name="rgb(255, 255, 255)" data-yt-color-header-channel-name-hover="rgb(255, 180, 50)" data-yt-color-header-channel-description="rgb(255, 255, 255)" data-yt-color-header-anchor="rgb(255, 180, 50)" data-yt-color-header-anchor-hover="rgb(255, 255, 255)" data-yt-color-header-counters="rgb(223, 223, 223)" data-yt-color-groups-bg="rgb(43, 37, 36)" data-yt-color-groups-link="rgb(255, 255, 255)" data-yt-color-groups-link-hover="rgb(255, 255, 255)" data-yt-color-groups-link-active="rgb(255, 255, 255)" data-yt-color-groups-highlight="rgb(43, 37, 36)" data-yt-color-groups-highlight-hover="rgb(255, 255, 255)" data-yt-color-groups-highlight-active="rgb(255, 180, 50)" data-yt-color-content-bg="rgb(241, 239, 237)" data-yt-color-content-arrows="rgb(34, 34, 34)" data-yt-color-content-arrows-hover="rgb(21, 21, 21)" data-yt-color-content-arrows-bg="rgba(255, 255, 255, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(255, 255, 255, 0.8)" data-yt-color-content-scrollbar-bg="rgb(85, 85, 85)" data-yt-color-content-scrollbar-slider-bg="rgba(255, 255, 255, 0.4)" data-yt-color-video-bg="rgb(255, 255, 255)" data-yt-color-video-overlay="rgba(28, 28, 28, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(28, 28, 28, 0.81)" data-yt-color-video-title="rgb(43, 37, 36)" data-yt-color-video-title-hover="rgb(255, 180, 50)" data-yt-color-video-date="rgb(116, 116, 116)" data-yt-color-video-description="rgb(43, 37, 36)" data-yt-color-video-anchor="rgb(43, 37, 36)" data-yt-color-video-anchor-hover="rgb(255, 180, 50)" data-yt-color-video-counters="rgb(43, 37, 36)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(255, 255, 255, 0.7)" data-yt-color-popup-title="rgb(66, 57, 50)" data-yt-color-popup-channel-name="rgb(43, 37, 36)" data-yt-color-popup-channel-name-hover="rgb(255, 180, 50)" data-yt-color-popup-views-counter="rgb(66, 57, 50)" data-yt-color-popup-likes-ratio="rgb(255, 180, 50)" data-yt-color-popup-dislikes-ratio="rgb(100, 100, 100)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(43, 37, 36)" data-yt-color-popup-description="rgb(43, 37, 36)" data-yt-color-popup-anchor="rgb(255, 180, 50)" data-yt-color-popup-anchor-hover="rgb(255, 180, 50)" data-yt-color-popup-description-more-button="rgb(120, 120, 120)" data-yt-color-popup-description-more-button-hover="rgb(66, 57, 50)" data-yt-color-popup-comments-username="rgb(0, 0, 0)" data-yt-color-popup-comments-username-hover="rgb(19, 19, 19)" data-yt-color-popup-comments-passed-time="rgb(116, 116, 116)" data-yt-color-popup-comments-text="rgb(0, 0, 0)" data-yt-color-popup-comments-likes="rgb(116, 116, 116)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-key="AIzaSyCp-FRANnefX3YmirdEBso4sQv5B8p_C4g"></div></div>
		</aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://forum.wildundhund.de/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wildundhund.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.wildundhund.de/">WILD UND HUND FORUM</a></span></h4><ul><li><a class='rsswidget' href='https://forum.wildundhund.de/showthread.php?112069-Sax-kjg&#038;goto=newpost'>Sax-kjg</a> <span class="rss-date">10. März 2017</span><div class="rssSummary">Hat jmd. schon einmal die ballistischen Daten der SAX- Fabriklabo in 8,5x63 nachgemessen? Die Vo von 1029m/sek erscheint mir sehr hoch.</div> <cite>FSK 300</cite></li><li><a class='rsswidget' href='https://forum.wildundhund.de/showthread.php?112068-F%C3%BChren-Transportieren&#038;goto=newpost'>Führen/Transportieren</a> <span class="rss-date">10. März 2017</span><div class="rssSummary">Hallo Juristen, leider bin ich mit der Suchfunktion nicht fündig geworden, daher meine Frage an euch: Kennt jemand einen belastbaren Komentar zu den...</div> <cite>Schlumpschütz</cite></li><li><a class='rsswidget' href='https://forum.wildundhund.de/showthread.php?112067-Preis-Schaft-von-Standard-auf-Semi-Weight-ausfr%C3%A4sen&#038;goto=newpost'>Preis Schaft von Standard auf Semi Weight ausfräsen</a> <span class="rss-date">9. März 2017</span><div class="rssSummary">Hi. Weiß einer von euch, was es kostet den Standard Schaft bei einem R8 auf Semi Weight aus zu fräsen? Oder kann man dass selbst mit einer Feile? Hat...</div> <cite>Tins</cite></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_10_58c2c6e95c97c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_58c2c6e95c97c" ><script>var block_td_uid_10_58c2c6e95c97c = new tdBlock();
block_td_uid_10_58c2c6e95c97c.id = "td_uid_10_58c2c6e95c97c";
block_td_uid_10_58c2c6e95c97c.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NEUSTE ARTIKEL","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58c2c6e95c97c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58c2c6e95c97c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58c2c6e95c97c.td_column_number = "1";
block_td_uid_10_58c2c6e95c97c.block_type = "td_block_1";
block_td_uid_10_58c2c6e95c97c.post_count = "3";
block_td_uid_10_58c2c6e95c97c.found_posts = "5893";
block_td_uid_10_58c2c6e95c97c.header_color = "#";
block_td_uid_10_58c2c6e95c97c.ajax_pagination_infinite_stop = "";
block_td_uid_10_58c2c6e95c97c.max_num_pages = "1965";
tdBlocksArray.push(block_td_uid_10_58c2c6e95c97c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NEUSTE ARTIKEL</span></h4></div><div id=td_uid_10_58c2c6e95c97c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/bewaffneter-tappt-in-wildkamera/" rel="bookmark" title="Bewaffneter tappt in Wildkamera"><img width="324" height="235" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/2016_07_06_moellbergen-324x235.jpg" alt="unbekannt" title="Bewaffneter tappt in Wildkamera"/></a></div>                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/bewaffneter-tappt-in-wildkamera/" rel="bookmark" title="Bewaffneter tappt in Wildkamera">Bewaffneter tappt in Wildkamera</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T15:00:49+00:00" >10. März 2017</time></span>                            </div>

            <div class="td-excerpt">
                
Im Juli vergangenen Jahres streifte eine unbekannte Person mit Gewehr und Nachtsichtgerät durch einen Wald bei Porta-Westfalica (Nordrhein-Westfalen). Dabei tappte er in eine Wildkamera,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wildundhund.de/ausstellung-wildlife-art-in-mainz-eroeffnet/" rel="bookmark" title="Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet"><img width="100" height="70" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/WildlifeArt_Mainz_0204-100x70.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/WildlifeArt_Mainz_0204-100x70.jpg 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/WildlifeArt_Mainz_0204-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/ausstellung-wildlife-art-in-mainz-eroeffnet/" rel="bookmark" title="Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet">Ausstellung &#8222;WILDLIFE ART&#8220; in Mainz eröffnet</a></h3>            <div class="td-module-meta-info">
                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:48:24+00:00" >10. März 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wildundhund.de/nashorn-in-zoo-gewildert/" rel="bookmark" title="Nashorn in Zoo gewildert"><img width="100" height="70" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS265109_Nashorn-Niesters-scr-100x70.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS265109_Nashorn-Niesters-scr-100x70.jpg 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/03/RS265109_Nashorn-Niesters-scr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Breitmaulnashorn" title="Nashorn in Zoo gewildert"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/nashorn-in-zoo-gewildert/" rel="bookmark" title="Nashorn in Zoo gewildert">Nashorn in Zoo gewildert</a></h3>            <div class="td-module-meta-info">
                <a href="https://wildundhund.de/wuh/meldungen/" class="td-post-category">Meldungen</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:30:13+00:00" >10. März 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_11_58c2c6e95e46e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_58c2c6e95e46e" ><script>var block_td_uid_11_58c2c6e95e46e = new tdBlock();
block_td_uid_11_58c2c6e95e46e.id = "td_uid_11_58c2c6e95e46e";
block_td_uid_11_58c2c6e95e46e.atts = '{"limit":"6","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"WELPENVERMITTLUNG","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_58c2c6e95e46e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58c2c6e95e46e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_58c2c6e95e46e.td_column_number = "1";
block_td_uid_11_58c2c6e95e46e.block_type = "td_block_9";
block_td_uid_11_58c2c6e95e46e.post_count = "6";
block_td_uid_11_58c2c6e95e46e.found_posts = "32";
block_td_uid_11_58c2c6e95e46e.header_color = "#";
block_td_uid_11_58c2c6e95e46e.ajax_pagination_infinite_stop = "";
block_td_uid_11_58c2c6e95e46e.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_11_58c2c6e95e46e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WELPENVERMITTLUNG</span></h4></div><div id=td_uid_11_58c2c6e95e46e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-deutsch-langhaar-5718/" rel="bookmark" title="Deutsch Langhaar">Deutsch Langhaar</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T00:01:17+00:00" >10. März 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-deutsch-kurzhaar-5701/" rel="bookmark" title="Deutsch Kurzhaar">Deutsch Kurzhaar</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T13:00:43+00:00" >24. Februar 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-retriever-5763/" rel="bookmark" title="Retriever">Retriever</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-13T08:00:48+00:00" >13. Februar 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-kleine-muensterlaender-5723/" rel="bookmark" title="Kleine Münsterländer">Kleine Münsterländer</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T00:00:46+00:00" >7. Februar 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-bracken-und-beagle-5768/" rel="bookmark" title="Bracken und Beagle">Bracken und Beagle</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-10T10:02:24+00:00" >10. Januar 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-bayerischer-gebirgsschweisshund-5697/" rel="bookmark" title="Bayerische Gebirgsschweißhunde">Bayerische Gebirgsschweißhunde</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T00:00:23+00:00" >6. Januar 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FACEBOOK WILD UND HUND</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwildundhund.de%2F&tabs=timeline&width=320&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="350" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://wildundhund.de/"><img class="td-retina-data" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" alt="WILD UND HUND" title="WILD UND HUND"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>WILD UND HUND – seit 1894 das Jagdmagazin mit dem höchsten Anspruch an Information und Unterhaltung. JETZT regelmäßig mit DVD.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:wildundhund@paulparey.de">wildundhund@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://wildundhund.de/impressum/">Impressum</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268"><a href="https://wildundhund.de/datenschutzhinweis/">Datenschutzerklärung</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272"><a href="https://wildundhund.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277"><a href="https://wildundhund.de/agb/">AGB</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://wildundhund.de/faq/">FAQ – häufig gestellte Fragen</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Paul Parey Zeitschriftenverlag GmbH - WILD UND HUND                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.4.1'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58c2c6e961cba
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/wildundhund.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wildundhund.de/wp-content/themes/Newspaper-child-WUH/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wildundhund.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #423932;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>