<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Winterbeize - WILD UND HUND</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wildundhund.de/xmlrpc.php" />
    <meta property="og:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png" /><link rel="icon" type="image/png" href="https://wildundhund.de/wp-content/uploads/sites/2/2016/11/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="JAGD IN DEN HIGHLANDS Angus Blackburn begleitet die Falkner Roxanne und Barry in den Schottischen Highlands. Mit ihren Steinadlern geht es auf Schneehasen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://wildundhund.de/winterbeize/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Winterbeize - WILD UND HUND" />
<meta property="og:description" content="JAGD IN DEN HIGHLANDS Angus Blackburn begleitet die Falkner Roxanne und Barry in den Schottischen Highlands. Mit ihren Steinadlern geht es auf Schneehasen." />
<meta property="og:url" content="https://wildundhund.de/winterbeize/" />
<meta property="og:site_name" content="WILD UND HUND" />
<meta property="article:publisher" content="https://www.facebook.com/wildundhund.de" />
<meta property="article:tag" content="Highlands" />
<meta property="article:tag" content="Winterbeize" />
<meta property="article:section" content="Greife und Eulen" />
<meta property="article:published_time" content="2017-05-24T12:18:50+02:00" />
<meta property="og:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png" />
<meta property="og:image:width" content="1263" />
<meta property="og:image:height" content="837" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="JAGD IN DEN HIGHLANDS Angus Blackburn begleitet die Falkner Roxanne und Barry in den Schottischen Highlands. Mit ihren Steinadlern geht es auf Schneehasen." />
<meta name="twitter:title" content="Winterbeize - WILD UND HUND" />
<meta name="twitter:image" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png" />
<meta property="DC.date.issued" content="2017-05-24T12:18:50+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Feed" href="https://wildundhund.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Kommentar-Feed" href="https://wildundhund.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WILD UND HUND &raquo; iCal Feed" href="https://wildundhund.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WILD UND HUND &raquo; Winterbeize Kommentar-Feed" href="https://wildundhund.de/winterbeize/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wildundhund.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://wildundhund.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://wildundhund.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wildundhund.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wildundhund.de/wp-content/themes/Newspaper/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://wildundhund.de/wp-content/themes/Newspaper-child-WUH/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://wildundhund.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-15577144-6';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15577144-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wildundhund.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.10'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wildundhund.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wildundhund.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wildundhund.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wildundhund.de/?p=110989' />
<link rel="alternate" type="application/json+oembed" href="https://wildundhund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wildundhund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wildundhund.de/?wordfence_logHuman=1&hid=B9B9D75DC7E493B80F1C1B4990BE027D');
</script><style type="text/css">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</style>
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wildundhund.de"><link rel="https://theeventscalendar.com" href="https://wildundhund.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wildundhund.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/wildundhund.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/wildundhund.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffb432";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://wildundhund.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wildundhund.de/wuh/wild/federwild/",
                                "name": "Federwild"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/",
                                "name": "Greife und Eulen"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wildundhund.de/winterbeize/",
                                "name": "Winterbeize"                                
                            }
                        }    ]
                        }
                       </script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1495538716205{background-color: #74685c !important;}.vc_custom_1495539753749{background-color: #74685c !important;}.vc_custom_1495540331771{background-color: #74685c !important;}.vc_custom_1495540676130{background-color: #74685c !important;}.vc_custom_1495541096716{background-color: #74685c !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-110989 single-format-standard tribe-no-js winterbeize global-block-template-1 td-magazine single_template_5 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-567"><a href="/wuh/jagdmagazin-wild-und-hund/">JAGDMAGAZIN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a href="https://wildundhund.de/wuh/meldungen/">MELDUNGEN</a></li>
	<li id="menu-item-32403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32403"><a href="https://wildundhund.de/wuh/exklusiv/">WILD UND HUND Exklusiv</a></li>
	<li id="menu-item-37805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37805"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
	<li id="menu-item-29505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29505"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
</ul>
</li>
<li id="menu-item-29556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29556"><a href="https://wildundhund.de/wild/">WILD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29500"><a href="https://wildundhund.de/wuh/wild/federwild/">Federwild<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://wildundhund.de/wuh/wild/federwild/enten-und-gaense/">Enten und Gänse</a></li>
		<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31785"><a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li>
		<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://wildundhund.de/wuh/wild/federwild/huehnervoegel/">Hühnervögel</a></li>
		<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://wildundhund.de/wuh/wild/federwild/kormorane/">Kormorane</a></li>
		<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31784"><a href="https://wildundhund.de/wuh/wild/federwild/rabenvoegel/">Rabenvögel</a></li>
		<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://wildundhund.de/wuh/wild/federwild/tauben/">Tauben</a></li>
		<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://wildundhund.de/wuh/wild/federwild/wat-und-moewenvoegel/">Wat- und Möwenvögel</a></li>
	</ul>
</li>
	<li id="menu-item-29501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29501"><a href="https://wildundhund.de/wuh/wild/haarwild/">Haarwild<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31778"><a href="https://wildundhund.de/wuh/wild/haarwild/biber/">Biber</a></li>
		<li id="menu-item-29690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/">Haarraubwild<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-31775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31775"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/braunbaer/">Braunbär</a></li>
			<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/dachse/">Dachse</a></li>
			<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31772"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/fuchs/">Fuchs</a></li>
			<li id="menu-item-85168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85168"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/marderhund/">Marderhund</a></li>
			<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31774"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/mink/">Mink</a></li>
			<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31773"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/luchse/">Luchse</a></li>
			<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31771"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/woelfe/">Wölfe</a></li>
			<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31777"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/wildkatze/">Wildkatze</a></li>
		</ul>
</li>
		<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://wildundhund.de/wuh/wild/haarwild/hasen/">Hasen und Karnickel</a></li>
		<li id="menu-item-29703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29703"><a href="https://wildundhund.de/wuh/wild/haarwild/nutria/">Nutria</a></li>
		<li id="menu-item-29696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29696"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/">Schalenwild<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-31769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31769"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/bison/">Bison</a></li>
			<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/damwild/">Damwild</a></li>
			<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31768"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/elchwild/">Elchwild</a></li>
			<li id="menu-item-31766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31766"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/gamswild/">Gamswild</a></li>
			<li id="menu-item-31767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31767"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/muffelwild/">Muffelwild</a></li>
			<li id="menu-item-31765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31765"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rehwild/">Rehwild</a></li>
			<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rotwild/">Rotwild</a></li>
			<li id="menu-item-31761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31761"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/schwarzwild/">Schwarzwild</a></li>
			<li id="menu-item-31764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31764"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/sikawild/">Sikawild</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29557"><a href="https://wildundhund.de/hunde/">HUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33389"><a href="https://wildundhund.de/wuh/hunde/hund-allgemein/">Hund allgemein</a></li>
	<li id="menu-item-29487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29487"><a href="https://wildundhund.de/wuh/hunde/haltung-und-pflege/">Haltung &#038; Pflege</a></li>
	<li id="menu-item-29488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29488"><a href="https://wildundhund.de/wuh/hunde/hund-und-recht/">Hund &#038; Recht</a></li>
	<li id="menu-item-29489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29489"><a href="https://wildundhund.de/wuh/hunde/hundeausbildung/">Hundeausbildung</a></li>
	<li id="menu-item-29986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986"><a href="https://wildundhund.de/wuh/hunde/ernaehrung/">Ernährung</a></li>
	<li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29987"><a href="https://wildundhund.de/wuh/hunde/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://wildundhund.de/wuh/hunde/pruefungen/">Prüfungen</a></li>
	<li id="menu-item-29989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29989"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/">Rasseporträts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33536"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/apportierhunde/">Apportierhunde</a></li>
		<li id="menu-item-33535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33535"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/erdhunde/">Erdhunde</a></li>
		<li id="menu-item-33537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33537"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/jagende-hunde-und-bracken/">Jagende Hunde und Bracken</a></li>
		<li id="menu-item-36414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36414"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/nordische-hunde/">Nordische Hunde</a></li>
		<li id="menu-item-33532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33532"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/schweisshunde/">Schweißhunde</a></li>
		<li id="menu-item-33534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33534"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/stoeberhunde/">Stöberhunde</a></li>
		<li id="menu-item-33533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33533"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/vorstehhunde/">Vorstehhunde</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-29558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29558"><a href="https://wildundhund.de/jagd/">JAGD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33703"><a href="https://wildundhund.de/ausbildung/">Ausbildung</a></li>
	<li id="menu-item-30406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30406"><a href="https://wildundhund.de/wuh/jagd/ausruestung/">Ausrüstung<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31684"><a href="https://wildundhund.de/wuh/jagd/ausruestung/bekleidung-ausruestung/">Bekleidung</a></li>
		<li id="menu-item-31683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31683"><a href="https://wildundhund.de/wuh/jagd/ausruestung/munition/">Munition</a></li>
		<li id="menu-item-31694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31694"><a href="https://wildundhund.de/wuh/jagd/ausruestung/optik/">Optik</a></li>
		<li id="menu-item-31682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31682"><a href="https://wildundhund.de/wuh/jagd/ausruestung/waffen/">Waffen</a></li>
		<li id="menu-item-31685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31685"><a href="https://wildundhund.de/wuh/jagd/ausruestung/zubehoer/">Zubehör</a></li>
	</ul>
</li>
	<li id="menu-item-38329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38329"><a href="https://wildundhund.de/wuh/jagd/hirschrufer/">Hirschrufer</a></li>
	<li id="menu-item-29492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29492"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/">Jagdpraxis<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-31690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31690"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/auslandsjagd/">Auslandsjagd</a></li>
		<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bau-und-fangjagd/">Bau- und Fangjagd</a></li>
		<li id="menu-item-32852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32852"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bewegungsjagd/">Bewegungsjagd</a></li>
		<li id="menu-item-31693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31693"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/frettieren/">Frettieren</a></li>
		<li id="menu-item-32849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32849"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/lockjagd/">Lockjagd</a></li>
		<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/nachsuche/">Nachsuche</a></li>
		<li id="menu-item-31688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31688"><a href="https://wildundhund.de/wuh/jagd/hege/">Hege</a></li>
		<li id="menu-item-32850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32850"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/reviereinrichtungen/">Reviereinrichtungen</a></li>
		<li id="menu-item-61508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61508"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/praeparieren/">Präparieren</a></li>
		<li id="menu-item-32851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32851"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/revierpraxis/">Revierpraxis</a></li>
		<li id="menu-item-31687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31687"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/">Bauanleitungen</a></li>
		<li id="menu-item-31686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31686"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/schiessen/">Schießen</a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31689"><a href="https://wildundhund.de/wuh/jagd/wuh-testrevier/">WuH Testrevier</a></li>
	</ul>
</li>
	<li id="menu-item-29491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29491"><a href="https://wildundhund.de/wuh/jagd/jagdkultur/">Jagdkultur</a></li>
	<li id="menu-item-33690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33690"><a href="https://wildundhund.de/international-german-redfox-award/">Redfox Award</a></li>
	<li id="menu-item-29493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29493"><a href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></li>
	<li id="menu-item-29495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29495"><a href="https://wildundhund.de/wuh/jagd/medizin/">Medizin</a></li>
	<li id="menu-item-31696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31696"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
</ul>
</li>
<li id="menu-item-563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563"><a href="/service">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30426"><a href="/mondhelligkeitskalender-4229/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-30425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30425"><a href="/jagdzeiten-5340/">Jagdzeiten</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-566"><a href="/wuh/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-33624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33624"><a href="https://wildundhund.de/wuh/kids/">Kids</a></li>
	<li id="menu-item-30413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30413"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
	<li id="menu-item-30424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30424"><a href="/tv-tipps-5560/">TV-Tipps</a></li>
	<li id="menu-item-30411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30411"><a href="https://wildundhund.de/wuh/service/blickfang/">Blickfang</a></li>
	<li id="menu-item-30416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30416"><a href="https://wildundhund.de/wuh/service/downloads/">Downloads</a></li>
	<li id="menu-item-30421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30421"><a href="/epaper-7073/">ePaper</a></li>
	<li id="menu-item-30420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30420"><a href="/jahresinhaltsverzeichnis-5442/">Jahresinhaltsverzeichniss</a></li>
	<li id="menu-item-38190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38190"><a href="https://wildundhund.de/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li id="menu-item-29555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29555"><a href="https://wildundhund.de/seminare/">SEMINARE</a></li>
<li id="menu-item-29461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29461"><a href="https://wildundhund.de/wild-und-hund-waidblick/">WAIDBLICK</a></li>
<li id="menu-item-36976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36976"><a href="/wild-und-hund-revierwelt-6978/">REVIERWELT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36982"><a href="/wild-und-hund-revierwelt-6975/">Revierwelt</a></li>
	<li id="menu-item-36970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36970"><a href="https://wildundhund.de/mondkalender-revierwelt-7017/">Mondkalender Revierwelt</a></li>
	<li id="menu-item-36981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36981"><a href="/news-7021/">News</a></li>
	<li id="menu-item-36980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36980"><a href="/beschreibung-7022/">Beschreibung</a></li>
	<li id="menu-item-36979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36979"><a href="/funktionsuebersicht-7023/">Funktionsübersicht</a></li>
	<li id="menu-item-36978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36978"><a href="/ueberblick-7024/">Überblick</a></li>
	<li id="menu-item-36977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36977"><a href="/app-7025/">APP</a></li>
	<li id="menu-item-36983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36983"><a href="/wild-und-hund-revierwelt-hilfe-center-8460/">Hilfe-Center</a></li>
	<li id="menu-item-36974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36974"><a href="https://wildundhund.de/preisliste-7027/">Preisliste</a></li>
	<li id="menu-item-36973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36973"><a href="https://wildundhund.de/alb-7028/">ALB</a></li>
	<li id="menu-item-36972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36972"><a href="https://wildundhund.de/datenschutz-7029/">Datenschutz</a></li>
	<li id="menu-item-36971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36971"><a href="https://wildundhund.de/impressum-7030/">Impressum</a></li>
	<li id="menu-item-36984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36984"><a href="/revierwelt-ratgeber-8371/">Ratgeber</a></li>
	<li id="menu-item-36975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36975"><a href="https://wildundhund.de/dokumentation-7026/">Dokumentation</a></li>
</ul>
</li>
<li id="menu-item-32402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32402"><a target="_blank" href="https://forum.wildundhund.de/">FORUM</a></li>
<li id="menu-item-40828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40828"><a href="https://wildundhund.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-40829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40829"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh_webseite_abolink">ABO</a></li>
<li id="menu-item-40830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40830"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh_webseite_shoplink">SHOP</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wildundhund.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                24. Mai 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-37062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37062"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-161"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-36660" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36660"><a href="https://wildundhund.de/welpenvermittlung/">WELPENVERMITTLUNG</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-165"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="/wild-und-hund-kleinanzeigen-13/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="/wild-und-hund-kleinanzeigen-13/">KLEINANZEIGEN</a></li>
	<li id="menu-item-33601" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33601"><a href="http://www.paulparey.de/wild-und-hund-mediadaten/">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-33986" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33986"><a href="https://wildundhund.de/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-30001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30001"><a href="/kontakt/">KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-57427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57427"><a href="https://wildundhund.de/kontakt-leserservice/">Fragen zum ABO?</a></li>
	<li id="menu-item-57428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57428"><a href="https://wildundhund.de/kontakt/">Fragen an die Redaktion?</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://wildundhund.de/">
			<img class="td-retina-data"  data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" alt="" />
			<span class="td-visual-hidden">WILD UND HUND</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://wildundhund.de/">
			<img class="td-retina-data" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://wildundhund.de/">
			<img class="td-retina-data" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-567"><a href="/wuh/jagdmagazin-wild-und-hund/">JAGDMAGAZIN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65183"><a href="https://wildundhund.de/wuh/meldungen/">MELDUNGEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32403"><a href="https://wildundhund.de/wuh/exklusiv/">WILD UND HUND Exklusiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37805"><a href="/wild-und-hund-inserieren-27/">INSERIEREN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29505"><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh%5Fwebseite%5Fabolink">ABO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29556"><a href="https://wildundhund.de/wild/">WILD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-29500"><a href="https://wildundhund.de/wuh/wild/federwild/">Federwild</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="https://wildundhund.de/wuh/wild/federwild/enten-und-gaense/">Enten und Gänse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31785"><a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="https://wildundhund.de/wuh/wild/federwild/huehnervoegel/">Hühnervögel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="https://wildundhund.de/wuh/wild/federwild/kormorane/">Kormorane</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="https://wildundhund.de/wuh/wild/federwild/rabenvoegel/">Rabenvögel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="https://wildundhund.de/wuh/wild/federwild/tauben/">Tauben</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31782"><a href="https://wildundhund.de/wuh/wild/federwild/wat-und-moewenvoegel/">Wat- und Möwenvögel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29501"><a href="https://wildundhund.de/wuh/wild/haarwild/">Haarwild</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31778"><a href="https://wildundhund.de/wuh/wild/haarwild/biber/">Biber</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29690"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/">Haarraubwild</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31775"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/braunbaer/">Braunbär</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31776"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/dachse/">Dachse</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/fuchs/">Fuchs</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85168"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/marderhund/">Marderhund</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/mink/">Mink</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/luchse/">Luchse</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/woelfe/">Wölfe</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="https://wildundhund.de/wuh/wild/haarwild/haarraubwild/wildkatze/">Wildkatze</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29692"><a href="https://wildundhund.de/wuh/wild/haarwild/hasen/">Hasen und Karnickel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29703"><a href="https://wildundhund.de/wuh/wild/haarwild/nutria/">Nutria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29696"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/">Schalenwild</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31769"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/bison/">Bison</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/damwild/">Damwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31768"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/elchwild/">Elchwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31766"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/gamswild/">Gamswild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31767"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/muffelwild/">Muffelwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31765"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rehwild/">Rehwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/rotwild/">Rotwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31761"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/schwarzwild/">Schwarzwild</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31764"><a href="https://wildundhund.de/wuh/wild/haarwild/schalenwild/sikawild/">Sikawild</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29557"><a href="https://wildundhund.de/hunde/">HUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33389"><a href="https://wildundhund.de/wuh/hunde/hund-allgemein/">Hund allgemein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29487"><a href="https://wildundhund.de/wuh/hunde/haltung-und-pflege/">Haltung &#038; Pflege</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29488"><a href="https://wildundhund.de/wuh/hunde/hund-und-recht/">Hund &#038; Recht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29489"><a href="https://wildundhund.de/wuh/hunde/hundeausbildung/">Hundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29986"><a href="https://wildundhund.de/wuh/hunde/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29987"><a href="https://wildundhund.de/wuh/hunde/gesundheit/">Gesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29988"><a href="https://wildundhund.de/wuh/hunde/pruefungen/">Prüfungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29989"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/">Rasseporträts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33536"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/apportierhunde/">Apportierhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33535"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/erdhunde/">Erdhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33537"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/jagende-hunde-und-bracken/">Jagende Hunde und Bracken</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36414"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/nordische-hunde/">Nordische Hunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33532"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/schweisshunde/">Schweißhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33534"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/stoeberhunde/">Stöberhunde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33533"><a href="https://wildundhund.de/wuh/hunde/rasseportraets/vorstehhunde/">Vorstehhunde</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29558"><a href="https://wildundhund.de/jagd/">JAGD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33703"><a href="https://wildundhund.de/ausbildung/">Ausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30406"><a href="https://wildundhund.de/wuh/jagd/ausruestung/">Ausrüstung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31684"><a href="https://wildundhund.de/wuh/jagd/ausruestung/bekleidung-ausruestung/">Bekleidung</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31683"><a href="https://wildundhund.de/wuh/jagd/ausruestung/munition/">Munition</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31694"><a href="https://wildundhund.de/wuh/jagd/ausruestung/optik/">Optik</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31682"><a href="https://wildundhund.de/wuh/jagd/ausruestung/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31685"><a href="https://wildundhund.de/wuh/jagd/ausruestung/zubehoer/">Zubehör</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38329"><a href="https://wildundhund.de/wuh/jagd/hirschrufer/">Hirschrufer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29492"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/">Jagdpraxis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31690"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/auslandsjagd/">Auslandsjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31691"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bau-und-fangjagd/">Bau- und Fangjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32852"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bewegungsjagd/">Bewegungsjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31693"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/frettieren/">Frettieren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32849"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/lockjagd/">Lockjagd</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31692"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/nachsuche/">Nachsuche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31688"><a href="https://wildundhund.de/wuh/jagd/hege/">Hege</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32850"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/reviereinrichtungen/">Reviereinrichtungen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61508"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/praeparieren/">Präparieren</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32851"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/revierpraxis/">Revierpraxis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31687"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/">Bauanleitungen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31686"><a href="https://wildundhund.de/wuh/jagd/jagdpraxis/schiessen/">Schießen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31689"><a href="https://wildundhund.de/wuh/jagd/wuh-testrevier/">WuH Testrevier</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29491"><a href="https://wildundhund.de/wuh/jagd/jagdkultur/">Jagdkultur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33690"><a href="https://wildundhund.de/international-german-redfox-award/">Redfox Award</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29493"><a href="https://wildundhund.de/wuh/jagd/jagdrecht/">Jagdrecht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29495"><a href="https://wildundhund.de/wuh/jagd/medizin/">Medizin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31696"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-563"><a href="/service">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30426"><a href="/mondhelligkeitskalender-4229/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30425"><a href="/jagdzeiten-5340/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-566"><a href="/wuh/gewinnspiele/">Gewinnspiele</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33624"><a href="https://wildundhund.de/wuh/kids/">Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30413"><a href="https://wildundhund.de/wuh/service/wildbret-rezepte/">Wildbret / Rezepte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30424"><a href="/tv-tipps-5560/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30411"><a href="https://wildundhund.de/wuh/service/blickfang/">Blickfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30416"><a href="https://wildundhund.de/wuh/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30421"><a href="/epaper-7073/">ePaper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30420"><a href="/jahresinhaltsverzeichnis-5442/">Jahresinhaltsverzeichniss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38190"><a href="https://wildundhund.de/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29555"><a href="https://wildundhund.de/seminare/">SEMINARE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29461"><a href="https://wildundhund.de/wild-und-hund-waidblick/">WAIDBLICK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36976"><a href="/wild-und-hund-revierwelt-6978/">REVIERWELT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36982"><a href="/wild-und-hund-revierwelt-6975/">Revierwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36970"><a href="https://wildundhund.de/mondkalender-revierwelt-7017/">Mondkalender Revierwelt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36981"><a href="/news-7021/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36980"><a href="/beschreibung-7022/">Beschreibung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36979"><a href="/funktionsuebersicht-7023/">Funktionsübersicht</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36978"><a href="/ueberblick-7024/">Überblick</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36977"><a href="/app-7025/">APP</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36983"><a href="/wild-und-hund-revierwelt-hilfe-center-8460/">Hilfe-Center</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36974"><a href="https://wildundhund.de/preisliste-7027/">Preisliste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36973"><a href="https://wildundhund.de/alb-7028/">ALB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36972"><a href="https://wildundhund.de/datenschutz-7029/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36971"><a href="https://wildundhund.de/impressum-7030/">Impressum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36984"><a href="/revierwelt-ratgeber-8371/">Ratgeber</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-36975"><a href="https://wildundhund.de/dokumentation-7026/">Dokumentation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32402"><a target="_blank" href="https://forum.wildundhund.de/">FORUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40828"><a href="https://wildundhund.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40829"><a target="_blank" href="https://shop.parey-abo.de/abonnieren/wild-und-hund/?utm_medium=ABOLink&#038;utm_source=abo-link-wuhwebseite&#038;utm_campaign=wuh_webseite_abolink">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40830"><a target="_blank" href="https://pareyshop.de/?utm_medium=SHOPLink&#038;utm_source=shop-link-wuhwebseite&#038;utm_campaign=wuh_webseite_shoplink">SHOP</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wildundhund.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-LB', [728, 90], 'div-gpt-ad-1476434075627-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>




<!-- /4061019/WUH-LB -->
<div id='div-gpt-ad-1476434075627-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476434075627-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Lesen Sie alle Beiträge in Federwild" class="entry-crumb" href="https://wildundhund.de/wuh/wild/federwild/">Federwild</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Greife und Eulen" class="entry-crumb" href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Winterbeize</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-110989" class="post-110989 post type-post status-publish format-standard has-post-thumbnail hentry category-greife-und-eulen tag-highlands tag-winterbeize" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/">Greife und Eulen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Winterbeize</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T12:18:50+00:00" >24. Mai 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-110989">45</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Winterbeize&url=https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F&via=WILD+UND+HUND"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wildundhund.de/winterbeize/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wildundhund.de/winterbeize/&amp;media=https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png&description=Winterbeize" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Winterbeize%20-%20https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1263" height="837" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png" class="vc_single_image-img attachment-full" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png 1263w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-300x199.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-768x509.png 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-1024x679.png 1024w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-696x461.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-1068x708.png 1068w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-634x420.png 634w" sizes="(max-width: 1263px) 100vw, 1263px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>JAGD IN DEN HIGHLANDS</h2>
<h2>Angus Blackburn begleitet die Falkner Roxanne und Barry in den Schottischen Highlands. Mit ihren Steinadlern geht es auf Schneehasen.</h2>
<h2>Bernd Helbach</h2>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div>Früh am Morgen fuhr sie mit Barry in ihrem alten Defender nach Glenshee, einem Skigebiet südlich von Inverness und westlich von Aberdeen. Fünf der zehn höchsten Berge Schottlands bilden hier eine hochgebirgsähnliche Gruppe, die Cairngorms, mit etlichen weiteren Gipfeln über 1000 Metern. In den Hochlagen zwischen den Berg kämmen haben sich im Laufe der Jahrhunderte Moore gebildet, die in den Wintermonaten zufrieren. Ein optimaler Lebensraum für Schneehasen.</div>
<div></div>
<div><strong>Mit einem kleinen </strong>Satz springt „Corrie“ ein und stößt Lampe aus der Sasse. Er flüchtet sofort los und versucht mit ein paar flinken Haken seinen vermeintlichen Verfolger abzuschütteln. Doch den Steinadler hat er anscheinend nicht bemerkt. „Stanley“ schießt mit atemberaubender Geschwindigkeit aus dem Himmel herab, den Hasen immer fest im Blick. „Im reinen Steilstoß kann der Adler aus solch einer Höhe bis zu 260 Kilometer schnell werden“, erläutert Barry, „für den Steinadler ist hier der hohe Flug die ursprüngliche Art zu jagen.“ Es gibt in Schottland noch andere Falkner, die mit den großen Greifen arbeiten, berichtet Barry weiter. Von diesen hätten aber nur sehr wenige Zugang zu solchen Terrains, sodass die meisten in geringeren Höhen beizen müssten. Das bedeute aber in der Regel auch, dass der Beizvogel von der Faust des Falkners geworfen wird, wenn das Wild die Deckung verlässt. Diese Jagden dauern im Gegensatz zu seiner und Roxannes Methode nur höchstens zwei bis drei Minuten. „In Kasachstan werden auf diese Weise heute häufig noch Rehe, Füchse und Wölfe gejagt. Das ist da ein Nationalsport, aber in unseren Augen eine völlig unnatürliche Jagdart für die Adler“, fügt Roxanne hinzu. Die großen Steinadler werden wie im niederen Flug eingesetzt und benötigen nicht so eine hohe Kondition wie für die Beizjagdmethode der beiden Schotten. In freier Wildbahn streifen sie in etwa 300 Metern Höhe ihr Revier ab und machen manchmal erst nach Stunden in einem Umkreis von knapp drei Kilometern unter sich einen Hasen aus. Um diese Zeit zu verkürzen, lassen Roxanne und Barry mit ihrem Deutsch Drahthaar Wild hochmachen.</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1251" height="839" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1.png" class="vc_single_image-img attachment-full" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1.png 1251w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1-300x201.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1-768x515.png 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1-1024x687.png 1024w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1-696x467.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1-1068x716.png 1068w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt1-626x420.png 626w" sizes="(max-width: 1251px) 100vw, 1251px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1495538716205 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>Roxanne Paggie und Barry Blyther mit ihren drei Jagdhelfern.</h6>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div>
<p>Abrupt verhofft „Corrie“. Roxanne hat sofort reagiert und den Vierläufer zurückgepfiffen. „Der Adler könnte sonst unsere Hündin als Beute sehen und versuchen, sie zu schlagen“, erklärt Roxanne ihre Eile. Aus diesem Grund lassen die zwei Schotten auch ihre beiden weißen Pointer im Auto. „Die Verlockung für die Adler wäre bei den Pointern noch viel größer als bei ‚Corrie’“, erläutert sie. Schon ist das leise Klingeln der Bells zu hören. „Stanley“ geht über ihren Köpfen vom Steil- in den Schrägstoß über, dem Schneehasen hinterher. Kurz vor Meister Lampe streckt er seine kräftigen Fänge nach vorn und drosselt noch weiter die Geschwindigkeit. Vorbei. „So ist das halt“, schmunzelt Barry. „Wenn wir Glück haben, erbeuten wir am Tag höchstens zwei Hasen. Mehr wollen wir aber auch nicht. Uns geht es nicht darum mit einem Rucksack voll Beute nach Hause zu kommen. Für uns zählt die Arbeit mit den Steinadlern.“ Zudem ist es eine schwierige und nicht nur für die Adler körperlich anspruchsvolle Jagdart, die eine sehr geringe Erfolgsquote birgt. Barry erklärt, dass er fast 13 Jahre brauchte, um das Steinadlerweib auf diese Methode abzutragen. Es musste dabei sichergestellt werden, dass der Greifvogel über dem Hund schwebt und nicht versucht, sein Glück in einem Tal weiter zu suchen. „Es war ein langer Weg, bis sie erkannt hat, dass ‚Corrie’ ihr zeigt, wo sich die Beute befindet. Das geht halt nur mit vielen Erfolgserlebnissen“, sagt Barry. Jedes Jahr verbringt das Paar mit seinen Jagdhelfern insgesamt bis zu sieben Wochen in den Cairngorms. An den Wochenenden von Oktober bis Februar hält sie nichts mehr in Kirkcaldy, ihrer Heimatstadt, in der sie mit ihrem Unternehmen Elite Falcony ihr tägliches Brot verdienen. Barry bildet dort seit circa 30 Jahren Anfänger und erfahrene Falkner aus und weiter. Er gibt Greifvogelschauen und trägt Beizvögel für den Export ab. Roxanne unterstützt ihn seit etwa elf Jahren. „Unser Hauptgeschäft ist aber die Taubenjagd in den Städten“, erklärt die Falknerin, „wir führen dabei Wanderfalken, Wüstenbussarde, Bartkäuze und Berberfalken.“ Aber ihre wahre Leidenschaft gilt den zwei Steinadlern versichern die beiden einhellig.</p>
</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="672" height="601" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/neu.png" class="vc_single_image-img attachment-full" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/neu.png 672w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/neu-300x268.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/neu-470x420.png 470w" sizes="(max-width: 672px) 100vw, 672px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1495539753749 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>Bevor die Suche mit dem Hund beginnt, lässt Barry seinen Steinadler sich in die Lüfte erheben.</h6>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div>Nach seinem Fehlflug steht „Stanley“ wieder auf der Faust von Roxanne. Barry lässt das Adlerweib fliegen und schickt „Corrie“ wieder an die Arbeit. Wind holen, Stummelrute hoch, alles auf Anfang. „Das Weib soll auch seine Chance bekommen“, sagt er. Im Gegensatz zu „Stanley“ ist das Weib rund ein Drittel größer. Ihre Spannweite beträgt etwa 2,10 Meter und sie wiegt circa 4,25 Kilogramm. Er bringt es hingegen nur auf 3,15 Kilogramm und 1,8 Meter Spannweite.</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div>Es dauert nicht lange und „Corrie“ hat den nächsten Schneehasen gefunden. Nachdem sie ihn aus der Sasse gestoßen hat, wird sie sofort wieder von Roxanne zurückgerufen. Das Steinadlerweib übernimmt. Meister Lampe scheint im Vorteil. Eisige Böen mit etwa 140 Kilometern pro Stunde fegen über die Bergkuppen, die dem Greifvogel einiges an fliegerischem Können abverlangen. Mit seinen kräftigen Sprüngen stößt sich der Mümmelmann von der Schneedecke ab. Dabei spreizen sich die Hinterpfoten zu Schneetellern auf und verhindern das Einsinken. Mit weit über 50 Sachen flüchtet er davon. Doch noch ist er nicht in Sicherheit. Das Steinadlerweib stößt herab. Das Rauschen der Flügel und das Klingeln der Bells kommt immer näher. Das Ausfahren der Fänge wirkt wie in Zeitlupe. Plötzlich erschallt ein Knall wie von einer Peitsche, der durch die enorme Geschwindigkeit beim Aufprall auf den Hasen entseht. Das Weib hat seine Beute gebunden. Sofort mantelt es über ihr.</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1259" height="835" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2.png" class="vc_single_image-img attachment-full" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2.png 1259w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2-300x199.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2-768x509.png 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2-1024x679.png 1024w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2-696x462.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2-1068x708.png 1068w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt-2-633x420.png 633w" sizes="(max-width: 1259px) 100vw, 1259px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1495540331771 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>Mümmelmann mit Glück: Steinadler „Stanley“ verfehlte nur um Zentimeter die Beute und hat das Nachsehen.</h6>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div><strong>Mit einer Griffkraft </strong>von etwa 175 Kilogramm pro Quadratzentimeter bohren sich die messerscharfen Krallen die Beute. „Die Bisskraft eines Rottweilers liegt im Vergleich nur bei circa 63, die eines Salzwasserkrokodils bei rund 84 Kilogramm pro Quadratzentimeter. Wenn ein Adler dich packt, ist das in etwa so, als wenn dich eine Dampflokomotive anfährt“, erläutert Barry, „der Hase verendet sofort.“ Roxanne und Barry laufen zum erfolgreichen Jäger. Schnaufend kommen sie neben dem Steinadler zum Stehen. Mit etwas Wildbret können sie das Weib vom weiteren Kröpfen der Beute abbringen. Den Hasen im Rucksack verstaut, die Beizvögel wieder auf der Faust stehend, atmen sie durch. „Für den ersten Tag in diesem Jahr ist das schon mal nicht schlecht“, freut sich Roxanne, „In fünf Monaten sind nicht nur unsere Adler, sondern auch wir wieder richtig fit, bei so einem Höhentraining.“</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1271" height="837" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66.png" class="vc_single_image-img attachment-full" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66.png 1271w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66-300x198.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66-768x506.png 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66-1024x674.png 1024w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66-696x458.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66-1068x703.png 1068w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/66-638x420.png 638w" sizes="(max-width: 1271px) 100vw, 1271px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1495540676130 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>Nachdem der Steinadler den Schneehasen geschlagen hat, mantelt er und fängt gleich an zu kröpfen.</h6>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div>An vielen Tagen in Glenshee haben sie kaum Glück, und „Corrie“ findet selten einen Schneehasen. Innerhalb von nur ein paar Stunden nach der Ankunft zu sehen, wie die Drahthaar-Hündin zwei Mümmelmänner hochmacht und sowohl „Stanley“ als auch das Weib aus dem schiefergrauen Himmel beim Hinabstoßen zu beobachten, macht die schottischen Falkner glücklich. „Ich habe selten etwas Spektakuläreres gesehen!“ beteuert Roxanne. „Es ist großartig mit Steinadlern zu arbeiten, den unangefochtenen Königen der Lüfte.“</div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="701" height="451" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt2.png" class="vc_single_image-img attachment-full" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt2.png 701w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt2-300x193.png 300w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt2-696x448.png 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/Unbenannt2-653x420.png 653w" sizes="(max-width: 701px) 100vw, 701px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1495541096716 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>Meister Lampe sucht sein Heil in der Flucht &#8211; vergebens!</h6>

		</div>
	</div>
</div></div></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="https://shop.parey-abo.de/abonnieren/wild-und-hund/wuh-abo-mit-zugabe/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-wuhwebseite&utm_campaign=wuh%5Fwebseite%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/2/2016/11/bannerwuh.jpg"  border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://wildundhund.de/tag/highlands/">Highlands</a></li><li><a href="https://wildundhund.de/tag/winterbeize/">Winterbeize</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Winterbeize&url=https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F&via=WILD+UND+HUND"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wildundhund.de/winterbeize/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wildundhund.de/winterbeize/&amp;media=https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png&description=Winterbeize" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Winterbeize%20-%20https%3A%2F%2Fwildundhund.de%2Fwinterbeize%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wildundhund.de/winterbeize/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wildundhund.de/winterbeize/" data-text="Winterbeize" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://wildundhund.de/lampes-zukunft/">Lampes Zukunft</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://wildundhund.de/bis-zum-letzten-halm/">Bis zum letzten Halm</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wildundhund.de/author/paulina/">paulina</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="paulina"></span><meta itemprop="datePublished" content="2017-05-24T12:18:50+00:00"><meta itemprop="dateModified" content="2017-05-24T12:18:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wildundhund.de/winterbeize/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wildundhund.de/wp-content/uploads/sites/2/2016/09/wuhlogo-300x91.png"></span><meta itemprop="name" content="WILD UND HUND"></span><meta itemprop="headline " content="Winterbeize"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3.png"><meta itemprop="width" content="1263"><meta itemprop="height" content="837"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5925b7ad5d8ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5925b7ad5d8ee" ><script>var block_td_uid_3_5925b7ad5d8ee = new tdBlock();
block_td_uid_3_5925b7ad5d8ee.id = "td_uid_3_5925b7ad5d8ee";
block_td_uid_3_5925b7ad5d8ee.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5925b7ad5d8ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5925b7ad5d8ee_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":110989,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_3_5925b7ad5d8ee.td_column_number = "3";
block_td_uid_3_5925b7ad5d8ee.block_type = "td_block_related_posts";
block_td_uid_3_5925b7ad5d8ee.post_count = "6";
block_td_uid_3_5925b7ad5d8ee.found_posts = "8";
block_td_uid_3_5925b7ad5d8ee.header_color = "";
block_td_uid_3_5925b7ad5d8ee.ajax_pagination_infinite_stop = "";
block_td_uid_3_5925b7ad5d8ee.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5925b7ad5d8ee);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5925b7ad5ebec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5925b7ad5d8ee" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5925b7ad5ec30" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5925b7ad5d8ee" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5925b7ad5d8ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/jaeger-verurteilen-seeadler-toetung-9344/" rel="bookmark" title="Jäger verurteilen Seeadler-Tötung"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2//old_images/30541_13_20160216124434-218x150.jpg" alt="" title="Jäger verurteilen Seeadler-Tötung"/></a></div>                <a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/" class="td-post-category">Greife und Eulen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/jaeger-verurteilen-seeadler-toetung-9344/" rel="bookmark" title="Jäger verurteilen Seeadler-Tötung">Jäger verurteilen Seeadler-Tötung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/wenn-der-habicht-hilfe-braucht-9295/" rel="bookmark" title="Wenn der Habicht Hilfe braucht"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/01/shutterstock_183667217-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2016/01/shutterstock_183667217-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2016/01/shutterstock_183667217-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wenn der Habicht Hilfe braucht"/></a></div>                <a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/" class="td-post-category">Greife und Eulen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/wenn-der-habicht-hilfe-braucht-9295/" rel="bookmark" title="Wenn der Habicht Hilfe braucht">Wenn der Habicht Hilfe braucht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/bauanleitung-steinkauz-nistkasten-9259/" rel="bookmark" title="Bauanleitung: Steinkauznistkasten"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2//old_images/30034_13_20151210145655-218x150.jpg" alt="" title="Bauanleitung: Steinkauznistkasten"/></a></div>                <a href="https://wildundhund.de/wuh/jagd/jagdpraxis/bauanleitungen/" class="td-post-category">Bauanleitungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/bauanleitung-steinkauz-nistkasten-9259/" rel="bookmark" title="Bauanleitung: Steinkauznistkasten">Bauanleitung: Steinkauznistkasten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/jaeger-wildern-seeadler-aus-9186/" rel="bookmark" title="Jäger wildern Seeadler aus"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2//old_images/29640_13_20151021112333-218x150.jpg" alt="" title="Jäger wildern Seeadler aus"/></a></div>                <a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/" class="td-post-category">Greife und Eulen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/jaeger-wildern-seeadler-aus-9186/" rel="bookmark" title="Jäger wildern Seeadler aus">Jäger wildern Seeadler aus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/fischadler-gerettet-9100/" rel="bookmark" title="Fischadler gerettet"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2//old_images/29014_13_20150820133533-218x150.jpg" alt="" title="Fischadler gerettet"/></a></div>                <a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/" class="td-post-category">Greife und Eulen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/fischadler-gerettet-9100/" rel="bookmark" title="Fischadler gerettet">Fischadler gerettet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/seeadler-keine-konkurrenz-fuer-fischer-9054/" rel="bookmark" title="Seeadler: Keine Konkurrenz für Fischer"><img width="218" height="150" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2015/07/shutterstock_187273829-218x150.jpg" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2015/07/shutterstock_187273829-218x150.jpg 218w, https://wildundhund.de/wp-content/uploads/sites/2/2015/07/shutterstock_187273829-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seeadler: Keine Konkurrenz für Fischer"/></a></div>                <a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/" class="td-post-category">Greife und Eulen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/seeadler-keine-konkurrenz-fuer-fischer-9054/" rel="bookmark" title="Seeadler: Keine Konkurrenz für Fischer">Seeadler: Keine Konkurrenz für Fischer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5925b7ad5d8ee" data-td_block_id="td_uid_3_5925b7ad5d8ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5925b7ad5d8ee" data-td_block_id="td_uid_3_5925b7ad5d8ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">ANZEIGE</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/WUH-MR', [300, 250], 'div-gpt-ad-1476435528059-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>



<!-- /4061019/WUH-MR -->
<div id='div-gpt-ad-1476435528059-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476435528059-0'); });
</script>
</div></div><aside class="td_block_template_1 widget tribe-events-adv-list-widget"><h4 class="block-title"><span>SEMINARE</span></h4>
		<!-- Event  -->
		<div class="type-tribe_events post-40862 tribe-clearfix tribe-events-category-andreas-bach tribe-events-category-jungjaeger-aktiv-training tribe-events-category-seminare-jagen tribe-events-category-wild-und-hund-seminare tribe-events-organizer-37827 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span
				class="list-dayname">Fr</span>
		
		<span class="list-daynumber">26</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://wildundhund.de/veranstaltung/jungjaeger-aktiv-training-mit-andreas-bach/" rel="bookmark">Jungjäger-aktiv-Training mit Andreas Bach</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">26. Mai um 9:00</span> bis <span class="tribe-event-time">17:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-41020 tribe-clearfix tribe-events-category-andreas-bach tribe-events-category-seminare-jagen tribe-events-category-weitschuss-seminar tribe-events-category-wild-und-hund-seminare tribe-events-organizer-37827 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span
				class="list-dayname">Sa</span>
		
		<span class="list-daynumber">27</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://wildundhund.de/veranstaltung/weitschuss-seminar-mit-andreas-bach-3/" rel="bookmark">Weitschuss-Seminar mit Andreas Bach</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">27. Mai um 9:00</span> bis <span class="tribe-event-time">18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-40932 tribe-clearfix tribe-events-category-christian-schulte tribe-events-category-flintenschule tribe-events-category-seminare-jagen tribe-events-category-wild-und-hund-seminare tribe-events-organizer-37827 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Jun</span>
		
		<span class="list-daynumber">02</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://wildundhund.de/veranstaltung/die-flintenschule-mit-christan-schulte-vormittags/" rel="bookmark">Die Flintenschule mit Christan Schulte (vormittags)</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">2. Juni um 8:30</span> bis <span class="tribe-event-time">12:30</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-41141 tribe-clearfix tribe-events-category-christian-schulte tribe-events-category-flintenschule tribe-events-category-seminare-jagen tribe-events-category-wild-und-hund-seminare tribe-events-organizer-37827 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Jun</span>
		
		<span class="list-daynumber">02</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://wildundhund.de/veranstaltung/die-flintenschule-mit-christan-schulte-nachmittags/" rel="bookmark">Die Flintenschule mit Christan Schulte (nachmittags)</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">2. Juni um 14:00</span> bis <span class="tribe-event-time">18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="https://wildundhund.de/veranstaltungen/kategorie/seminare-jagen/wild-und-hund-seminare/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YOUTUBE</span></h4>			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/wildundhundchannel" data-yt-order="date#desc" data-yt-cache-time="0" data-yt-lang="de" data-yt-header-layout="minimal" data-yt-header-info="logo, channelName" data-yt-header-channel-name="WILD UND HUND" data-yt-groups-visible="false" data-yt-content-columns="2" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-free-mode="true" data-yt-content-scrollbar="true" data-yt-content-transition-speed="700" data-yt-content-auto="0" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-scheme="dark" data-yt-color-header-bg="rgb(43, 37, 36)" data-yt-color-header-banner-overlay="rgba(51, 51, 51, 0.81)" data-yt-color-header-channel-name="rgb(255, 255, 255)" data-yt-color-header-channel-name-hover="rgb(255, 180, 50)" data-yt-color-header-channel-description="rgb(255, 255, 255)" data-yt-color-header-anchor="rgb(255, 180, 50)" data-yt-color-header-anchor-hover="rgb(255, 255, 255)" data-yt-color-header-counters="rgb(223, 223, 223)" data-yt-color-groups-bg="rgb(43, 37, 36)" data-yt-color-groups-link="rgb(255, 255, 255)" data-yt-color-groups-link-hover="rgb(255, 255, 255)" data-yt-color-groups-link-active="rgb(255, 255, 255)" data-yt-color-groups-highlight="rgb(43, 37, 36)" data-yt-color-groups-highlight-hover="rgb(255, 255, 255)" data-yt-color-groups-highlight-active="rgb(255, 180, 50)" data-yt-color-content-bg="rgb(241, 239, 237)" data-yt-color-content-arrows="rgb(34, 34, 34)" data-yt-color-content-arrows-hover="rgb(21, 21, 21)" data-yt-color-content-arrows-bg="rgba(255, 255, 255, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(255, 255, 255, 0.8)" data-yt-color-content-scrollbar-bg="rgb(85, 85, 85)" data-yt-color-content-scrollbar-slider-bg="rgba(255, 255, 255, 0.4)" data-yt-color-video-bg="rgb(255, 255, 255)" data-yt-color-video-overlay="rgba(28, 28, 28, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(28, 28, 28, 0.81)" data-yt-color-video-title="rgb(43, 37, 36)" data-yt-color-video-title-hover="rgb(255, 180, 50)" data-yt-color-video-date="rgb(116, 116, 116)" data-yt-color-video-description="rgb(43, 37, 36)" data-yt-color-video-anchor="rgb(43, 37, 36)" data-yt-color-video-anchor-hover="rgb(255, 180, 50)" data-yt-color-video-counters="rgb(43, 37, 36)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(255, 255, 255, 0.7)" data-yt-color-popup-title="rgb(66, 57, 50)" data-yt-color-popup-channel-name="rgb(43, 37, 36)" data-yt-color-popup-channel-name-hover="rgb(255, 180, 50)" data-yt-color-popup-views-counter="rgb(66, 57, 50)" data-yt-color-popup-likes-ratio="rgb(255, 180, 50)" data-yt-color-popup-dislikes-ratio="rgb(100, 100, 100)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(43, 37, 36)" data-yt-color-popup-description="rgb(43, 37, 36)" data-yt-color-popup-anchor="rgb(255, 180, 50)" data-yt-color-popup-anchor-hover="rgb(255, 180, 50)" data-yt-color-popup-description-more-button="rgb(120, 120, 120)" data-yt-color-popup-description-more-button-hover="rgb(66, 57, 50)" data-yt-color-popup-comments-username="rgb(0, 0, 0)" data-yt-color-popup-comments-username-hover="rgb(19, 19, 19)" data-yt-color-popup-comments-passed-time="rgb(116, 116, 116)" data-yt-color-popup-comments-text="rgb(0, 0, 0)" data-yt-color-popup-comments-likes="rgb(116, 116, 116)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-key="AIzaSyCp-FRANnefX3YmirdEBso4sQv5B8p_C4g"></div></div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>WILD UND HUND</span></h4><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="https://wildundhund.de/wild-und-hund-heftvorschau-102017/" title="WILD UND HUND Heftvorschau 10/2017"><img width="300" height="400" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/001_001_WUH_Titel_1017_1-Kopie-1.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/001_001_WUH_Titel_1017_1-Kopie-1.jpg 800w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/001_001_WUH_Titel_1017_1-Kopie-1-225x300.jpg 225w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/001_001_WUH_Titel_1017_1-Kopie-1-768x1024.jpg 768w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/001_001_WUH_Titel_1017_1-Kopie-1-696x927.jpg 696w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/001_001_WUH_Titel_1017_1-Kopie-1-315x420.jpg 315w" sizes="(max-width: 300px) 100vw, 300px" /></a><a class="post-title cat-post-title" href="https://wildundhund.de/wild-und-hund-heftvorschau-102017/" rel="bookmark">WILD UND HUND Heftvorschau 10/2017</a> <p>Inhaltsübersicht der WILD UND HUND 10/2017 Die neue Ausgabe der WILD UND HUND erscheint am 18. Mai 2017. Hier finden [&#8230;]</p>
</li></ul>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5925b7ad7b640_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5925b7ad7b640" ><script>var block_td_uid_8_5925b7ad7b640 = new tdBlock();
block_td_uid_8_5925b7ad7b640.id = "td_uid_8_5925b7ad7b640";
block_td_uid_8_5925b7ad7b640.atts = '{"limit":"3","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NEUSTE ARTIKEL","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5925b7ad7b640_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5925b7ad7b640_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5925b7ad7b640.td_column_number = "1";
block_td_uid_8_5925b7ad7b640.block_type = "td_block_1";
block_td_uid_8_5925b7ad7b640.post_count = "3";
block_td_uid_8_5925b7ad7b640.found_posts = "6119";
block_td_uid_8_5925b7ad7b640.header_color = "#";
block_td_uid_8_5925b7ad7b640.ajax_pagination_infinite_stop = "";
block_td_uid_8_5925b7ad7b640.max_num_pages = "2040";
tdBlocksArray.push(block_td_uid_8_5925b7ad7b640);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NEUSTE ARTIKEL</span></h4></div><div id=td_uid_8_5925b7ad7b640 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wildundhund.de/bis-zum-letzten-halm/" rel="bookmark" title="Bis zum letzten Halm"><img width="324" height="235" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/1-324x235.png" alt="" title="Bis zum letzten Halm"/></a></div>                <a href="https://wildundhund.de/wuh/wild/haarwild/hasen/" class="td-post-category">Hasen und Karnickel</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/bis-zum-letzten-halm/" rel="bookmark" title="Bis zum letzten Halm">Bis zum letzten Halm</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T12:20:23+00:00" >24. Mai 2017</time></span>                            </div>

            <div class="td-excerpt">
                
FELDHASEN UND LANDWIRTSCHAFT

Im Zuge der Getreideernte kommen Hasen in einen Nahrungsengpass und erfahren innerhalb weniger Tage einen kompletten Umbau ihrer Lebensräume. Wie sich der...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wildundhund.de/winterbeize/" rel="bookmark" title="Winterbeize"><img width="100" height="70" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-100x70.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-100x70.png 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/3-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Winterbeize"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/winterbeize/" rel="bookmark" title="Winterbeize">Winterbeize</a></h3>            <div class="td-module-meta-info">
                <a href="https://wildundhund.de/wuh/wild/federwild/greife-und-eulen/" class="td-post-category">Greife und Eulen</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T12:18:50+00:00" >24. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wildundhund.de/lampes-zukunft/" rel="bookmark" title="Lampes Zukunft"><img width="100" height="70" class="entry-thumb" src="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/12-100x70.png" srcset="https://wildundhund.de/wp-content/uploads/sites/2/2017/05/12-100x70.png 100w, https://wildundhund.de/wp-content/uploads/sites/2/2017/05/12-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lampes Zukunft"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/lampes-zukunft/" rel="bookmark" title="Lampes Zukunft">Lampes Zukunft</a></h3>            <div class="td-module-meta-info">
                <a href="https://wildundhund.de/wuh/wild/haarwild/hasen/" class="td-post-category">Hasen und Karnickel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T12:16:33+00:00" >24. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5925b7ad7e503_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5925b7ad7e503" ><script>var block_td_uid_9_5925b7ad7e503 = new tdBlock();
block_td_uid_9_5925b7ad7e503.id = "td_uid_9_5925b7ad7e503";
block_td_uid_9_5925b7ad7e503.atts = '{"limit":"6","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"WELPENVERMITTLUNG","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5925b7ad7e503_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5925b7ad7e503_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5925b7ad7e503.td_column_number = "1";
block_td_uid_9_5925b7ad7e503.block_type = "td_block_9";
block_td_uid_9_5925b7ad7e503.post_count = "6";
block_td_uid_9_5925b7ad7e503.found_posts = "32";
block_td_uid_9_5925b7ad7e503.header_color = "#";
block_td_uid_9_5925b7ad7e503.ajax_pagination_infinite_stop = "";
block_td_uid_9_5925b7ad7e503.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_9_5925b7ad7e503);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">WELPENVERMITTLUNG</span></h4></div><div id=td_uid_9_5925b7ad7e503 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-kleine-muensterlaender-5723/" rel="bookmark" title="Kleine Münsterländer">Kleine Münsterländer</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-19T00:00:46+00:00" >19. Mai 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-wachtelhunde-5699/" rel="bookmark" title="Wachtelhunde">Wachtelhunde</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T16:03:26+00:00" >8. Mai 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/spinone-italiano/" rel="bookmark" title="Spinone Italiano">Spinone Italiano</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T09:00:46+00:00" >4. Mai 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-retriever-5763/" rel="bookmark" title="Retriever">Retriever</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T08:00:48+00:00" >4. Mai 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/teckel/" rel="bookmark" title="Teckel">Teckel</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T08:00:31+00:00" >4. Mai 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wildundhund.de/angebote-deutsch-drahthaar-5719/" rel="bookmark" title="Deutsch Drahthaar">Deutsch Drahthaar</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wildundhund.de/wuh/anzeigen-suche/welpenvermittlung/welpen-angebote/" class="td-post-category">Welpen-Angebote</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T08:20:15+00:00" >18. April 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FACEBOOK WILD UND HUND</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwildundhund.de%2F&tabs=timeline&width=320&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="350" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://wildundhund.de/"><img class="td-retina-data" src="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" data-retina="https://wildundhund.de/wp-content/uploads/sites/2/2016/08/WuH_2015_Logo_RGB_Verlauf-3-300x66.png" alt="WILD UND HUND" title="WILD UND HUND"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>WILD UND HUND – seit 1894 das Jagdmagazin mit dem höchsten Anspruch an Information und Unterhaltung. JETZT regelmäßig mit DVD.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:wildundhund@paulparey.de">wildundhund@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://de-de.facebook.com/wildundhund.de" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wildundhund@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wildundhund" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wildundhundchannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://wildundhund.de/impressum/">Impressum</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268"><a href="https://wildundhund.de/datenschutzhinweis/">Datenschutzerklärung</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272"><a href="https://wildundhund.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277"><a href="https://wildundhund.de/agb/">AGB</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="https://wildundhund.de/faq/">FAQ – häufig gestellte Fragen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Paul Parey Zeitschriftenverlag GmbH - WILD UND HUND                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.5.0'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5925b7ad8246a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/wildundhund.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://wildundhund.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wildundhund.de/wp-content/themes/Newspaper-child-WUH/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wildundhund.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #423932;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>